<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Elton John spegne le sue prime 70 candeline | veb.it</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.veb.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.veb.it/wp-content/uploads/2017/03/Elton-John-spegne-le-sue-prime-70-candeline.jpg" /><meta name="author" content="Angela Sorrentino">

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[208,266] -->
<meta name="description"  content="Sir Elton Hercules John, nome d'arte di Reginald Kenneth Dwight, compie 70 anni: un compleanno importante, da festeggiare assieme ad amici e parenti, per colui" />

<link rel="canonical" href="http://www.veb.it/elton-john-spegne-le-sue-prime-70-candeline-51601" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="veb.it &raquo; Feed" href="http://www.veb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="veb.it &raquo; Feed dei commenti" href="http://www.veb.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="veb.it &raquo; Elton John spegne le sue prime 70 candeline Feed dei commenti" href="http://www.veb.it/elton-john-spegne-le-sue-prime-70-candeline-51601/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.veb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.veb.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-flipboard-style-css'  href='http://www.veb.it/wp-content/plugins/wp-flipboard-plugin/wp-flipbrd-plugin.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.veb.it/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.veb.it/wp-content/themes/Newsmag/style.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.veb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.veb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.veb.it\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.veb.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.veb.it/wp-content/plugins/wp-flipboard-plugin/javascript/wp-flipbrd-plugin.js?ver=1.2.10'></script>
<link rel='https://api.w.org/' href='http://www.veb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.veb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.veb.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tara Gabrieletto operata per dei noduli al seno' href='http://www.veb.it/tara-gabrieletto-operata-per-dei-noduli-al-seno-51581' />
<link rel='next' title='Madonna alla ricerca di un nuovo personal trainer' href='http://www.veb.it/madonna-alla-ricerca-di-un-nuovo-personal-trainer-51589' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.veb.it/?p=51601' />
<link rel="alternate" type="application/json+oembed" href="http://www.veb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.veb.it%2Felton-john-spegne-le-sue-prime-70-candeline-51601" />
<link rel="alternate" type="text/xml+oembed" href="http://www.veb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.veb.it%2Felton-john-spegne-le-sue-prime-70-candeline-51601&#038;format=xml" />
<link rel='amphtml' href='http://www.veb.it/elton-john-spegne-le-sue-prime-70-candeline-51601/amp' />		<link rel="image_src" href="http://www.veb.it/wp-content/uploads/2017/03/Elton-John-spegne-le-sue-prime-70-candeline.jpg" id="image-src"/>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.veb.it/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.veb.it/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.veb.it/wp-content/themes/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_search_url="http://www.veb.it/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39568003-20', 'auto');
  ga('send', 'pageview');

</script></head>
<body class="post-template-default single single-post postid-51601 single-format-standard elton-john-spegne-le-sue-prime-70-candeline wpb-js-composer js-comp-ver-4.4.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-categorie-container"><ul id="menu-menu-categorie" class=""><li id="menu-item-1860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1860"><a href="http://www.veb.it/">Home</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://www.veb.it/category/gossip">Gossip</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.veb.it/category/mondo">Mondo</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.veb.it/category/salute">Salute</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.veb.it/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-734"><a href="http://www.veb.it/category/italia">Italia</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-736"><a href="http://www.veb.it/category/economia">Economia</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="http://www.veb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://www.veb.it/category/spettacoli">Spettacoli</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10">
    <div class="td-header-row td-header-top-menu">
	    <div class="td-make-full">
	        
<div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-menu-informazioni" class="top-header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="http://www.veb.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="http://www.veb.it/contatti">Contatti</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18"><a href="http://www.veb.it/redazione">Redazione</a></li>
<li id="menu-item-627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-627"><a href="http://www.veb.it/chi-siamo">Chi Siamo</a></li>
<li id="menu-item-3048" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3048"><a href="http://www.veb.it/consenso-cookie">Consenso cookie</a></li>
</ul></div></div>
	        	    </div>
	</div>

	<div class="td-header-row td-header-header">
		<div class="td-make-full">
			<div class="td-header-text-logo">
				
		<a itemprop="url" class="td-logo-wrap" href="http://www.veb.it/">
			<span class="td-logo-text">Veb.it</span>
			<span class="td-tagline-text">Il veb delle news!</span>
		</a>
				</div>
		</div>
	</div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            </div>
    <div class="menu-menu-categorie-container"><ul id="menu-menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1860"><a href="http://www.veb.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-19"><a href="http://www.veb.it/category/gossip">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="http://www.veb.it/category/mondo">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="http://www.veb.it/category/salute">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://www.veb.it/category/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-734"><a href="http://www.veb.it/category/italia">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-736"><a href="http://www.veb.it/category/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-738"><a href="http://www.veb.it/category/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-777"><a href="http://www.veb.it/category/spettacoli">Spettacoli</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.veb.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

	<div class="td-header-container">
		<div class="td-header-row td-header-header">
			<div class="td-header-sp-ads">
				
<div class="td-header-ad-wrap ">
    

</div>			</div>
		</div>
	</div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                                <div class="td-ss-main-content">
                                    

    <article id="post-51601" class="post-51601 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-elton-john" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.veb.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Gossip" class="entry-crumb" itemprop="url" href="http://www.veb.it/category/gossip"><span itemprop="title">Gossip</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Elton John spegne le sue prime 70 candeline">Elton John spegne le sue prime 70 candeline</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.veb.it/category/gossip">Gossip</a></li></ul>
            <header>
                <h1 itemprop="name" class="entry-title">Elton John spegne le sue prime 70 candeline</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">By <a itemprop="author" href="http://www.veb.it/author/angela">Angela Sorrentino</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-25T16:18:44+00:00" >Mar 25, 2017</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                                        <div class="td-post-comments"><a href="http://www.veb.it/elton-john-spegne-le-sue-prime-70-candeline-51601#comments"><i class="td-icon-comments"></i>1</a></div>                </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="620" height="372" itemprop="image" class="entry-thumb" src="http://www.veb.it/wp-content/uploads/2017/03/Elton-John-spegne-le-sue-prime-70-candeline.jpg" alt="" title="Elton John"/></div>
        <p>Sir Elton Hercules John, nome d&#8217;arte di Reginald Kenneth Dwight, compie 70 anni: un compleanno importante, da festeggiare assieme ad amici e parenti, per colui che è una vera e propria icona della bella musica nel mondo.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatico inizio post - veb.it - -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8578648490949093"
     data-ad-slot="1986902085"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>300 milioni di copie vendute, di record di permanenza in vetta alle classifiche, ha ottenuto i premi più importanti dal Grammy, al Tony, al Kennedy Center Honors fino all’Oscar nel 1995 per «Can You Feel The Love Tonight», tema principale del film «Il Re Leone», scritto con Tim Rice: poliedrico e inarrestabile, ha alle spalle una carriera lunga oltre mezzo secolo e costellata solo da incredibili successi.</p>
<p>Compositore, cantautore e musicista ha tenuto più di 3500 concerti in oltre 80 stati e raggiunto 58 volte la testa della classifica di Billboard.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 MidPost veb.it -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8578648490949093"
     data-ad-slot="4591264484"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Fa parte dal 1994 della Rock and Roll Hall of Fame e, nel 1998, è stato nominato Cavaliere dalla Regina Elisabetta II per i servigi resi alla musica e alla cultura inglese, mentre l&#8217;anno prima, è stato accolto come membro onorario dalla Royal Academy of Music di Londra.</p>
<p>Suo il singolo più commercializzato della Storia della musica, l’indimenticata Candle in the Wind 1997/Something About the Way You Look Tonight che riuscì a vendere oltre 40 milioni di copie.</p>
<p>Nella sua vita è stato un’icona dell’eccesso e una star del Glam, ha rischiato di morire per le sue cattive abitudini ed è diventato un simbolo della lotta all’Aids, la difesa dei diritti degli omosessuali &#8211; dal 2014 è sposato con David Furnish, suo compagno dal 1993 &#8211; ha sconfitto la bulimia e la nevrosi delle spese pazze.</p>
<p>Una leggenda indiscussa della cultura pop e del rock contemporaneo: grazie alla cui conoscenza e al campionamento della sua musica, molti artisti emergenti hanno potuto raggiungere il successo.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div id="lwl_554332a692cde73a658d8333"></div>
<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '554332a692cde73a658d8333']);
	
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.it/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.veb.it/tag/elton-john">Elton John</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.veb.it/tara-gabrieletto-operata-per-dei-noduli-al-seno-51581">Tara Gabrieletto operata per dei noduli al seno</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.veb.it/madonna-alla-ricerca-di-un-nuovo-personal-trainer-51589">Madonna alla ricerca di un nuovo personal trainer</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://www.veb.it/author/angela"><img src="http://www.veb.it/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.veb.it/wp-content/uploads/userphoto/8.thumbnail.jpg" alt="Angela Sorrentino" width="80" height="77" class="photo"><noscript><img src="http://www.veb.it/wp-content/uploads/userphoto/8.thumbnail.jpg" alt="Angela Sorrentino" width="80" height="77" class="photo" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://www.veb.it/author/angela">Angela Sorrentino</a></span></div><div>Lettrice, appassionata di cinema di gossip, ama molto scrivere, si occupa anche di economia ed altro, a tempo perso il suo hobby preferito è lo shopping, ma senza esagerare.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "Angela Sorrentino"><meta itemprop="interactionCount" content="UserComments:1"/>        </footer>

    </article> <!-- /.post -->

    
                        <div class="comments" id="comments">
                                                                                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                                <h4><span>1 Commento</span></h4>
                                    </div>

                                                                            <ol class="comment-list td-pb-padding-side">
                                                                        <li class="comment pingback" id="li-comment-13821">
                    <article>
                        <footer>
                            <img src="http://www.veb.it/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://0.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" alt srcset="http://1.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x" class="avatar avatar-50 photo avatar-default" height="50" width="50"><noscript><img alt='' src='http://0.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' /></noscript>                            <cite><a href='http://www.veb.it/elton-john-in-terapia-intensiva-per-una-rara-infezione-54398' rel='external nofollow' class='url'>Elton John in terapia intensiva per una rara infezione | veb.it</a></cite>

                                <a class="comment-link" href="#li-comment-13821">
                                    <time pubdate="1493071579">Apr 25, 2017 at 0:06</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>[&#8230;] Dopo aver festeggiato i suoi 70 anni proprio recentemente, Elton John ha contratto un’infezione, pare, durante il suo tour in Sud America e secondo quanto riferito dalle fonti avrebbe trascorso almeno due giorni in terapia intensiva al suo ritorno nel Regno Unito. [&#8230;]</p>

                        </div>
                        <div class="comment-meta" id="comment-13821">
                            <a rel='nofollow' class='comment-reply-link' href='http://www.veb.it/elton-john-spegne-le-sue-prime-70-candeline-51601?replytocom=13821#respond' onclick='return addComment.moveForm( "comment-13821", "13821", "respond", "51601" )' aria-label='Rispondi a Elton John in terapia intensiva per una rara infezione | veb.it'>Rispondi</a>                        </div>

                    </article>

            </li><!-- #comment-## -->
                                        </ol>
                                        <div class="comment-pagination">
                                                                                                                                </div>
                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/elton-john-spegne-le-sue-prime-70-candeline-51601#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.veb.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea onfocus="if(!this._s==true){var _i=document.createElement('input');_i.setAttribute('type','hidden');_i.setAttribute('name','ssc_key_c3a3fb4f7834f015');_i.setAttribute('value','3a04343465b02785');var _p=this.parentNode;_p.insertBefore(_i,this);this._s=true;}" class="needsclick" placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='51601' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><style>.ssc_notice_c3a3fb4f7834f015 strong {display:none;}.ssc_notice_c3a3fb4f7834f015:after {content:'\2018\0033\0061\0030\0034\0033\0034\0033\0034\0036\0035\0062\0030\0032\0037\0038\0035\0063\0033\0061\0033\0066\0062\0034\0066\0037\0038\0033\0034\0066\0030\0031\0035\2019';font-weight:bold;}</style><noscript><p class="ssc_notice_c3a3fb4f7834f015">Avviso: Sembra che tu abbia Javascript disabilitato nel tuo browser. Per commentare questo post, scrivi questo codice insieme al tuo commento: <strong aria-hidden="true">557434730cb4856a34a13800fbff3342</strong></p></noscript>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text"><div class="block-title"><span>Spot</span></div>			<div class="textwidget"><script>
    var _srapiq = _srapiq || [];
    id_obj = 76192;
    id_div = 'video_'+id_obj;
    videoID = '';
    advUrl = '';
    playerType = 'desktop-skin';
    _srapiq.push(['init', 'q6NyB9uIkhYsF2']);
    _srapiq.push(['embedWidget', id_div , '589b5f88861ba9db1e2c4eab', '', id_obj]);
    (function () {
        var sr = document.createElement('script');
        sr.type = 'text/javascript';
        sr.async = true;
        sr.src = "http://sdk.digitalbees.it/jssdk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sr, s);
    })();
</script>
<div id="video_76192" > </div>
<script type="text/javascript">
var WRP_HOST =  'digitalbeesanalytics.solution.weborama.fr';
var WRP_ID = 485278;
var WRP_ID_GRP = 484896;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'veb.it'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=veb.it-21&o=29&p=20&l=ur1&category=buoni_regalo&banner=0JHTF3ARBN64T5BVQ8R2&f=ifr" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe>
</div>
		</aside><style scoped>.td_uid_1_58fe8f4432300_inline .td_module_wrap:hover .entry-title a {
                        color: #;
                    }

                    .td_uid_1_58fe8f4432300_inline .td-next-prev-wrap a:hover i {
                        background-color: #;
                        border-color: #;
                    }
                    .td_uid_1_58fe8f4432300_inline .td_module_wrap .td-post-category:hover {
                        background-color: #;
                    }

                    .td_uid_1_58fe8f4432300_inline .td-pulldown-filter-display-option:hover {
                        color: # !important;
                    }

                    .td_uid_1_58fe8f4432300_inline a.td-pulldown-filter-link:hover {
                        color: # !important;
                    }</style><script>var block_td_uid_1_58fe8f4432300 = new td_block();
block_td_uid_1_58fe8f4432300.id = "td_uid_1_58fe8f4432300";
block_td_uid_1_58fe8f4432300.atts = '{"category_id":"","category_ids":"-1, -2, -162","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"9","offset":"","custom_title":"Altre News","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_1_58fe8f4432300_inline"}';
block_td_uid_1_58fe8f4432300.td_column_number = "1";
block_td_uid_1_58fe8f4432300.block_type = "td_block_7";
block_td_uid_1_58fe8f4432300.post_count = "9";
block_td_uid_1_58fe8f4432300.found_posts = "3269";
block_td_uid_1_58fe8f4432300.max_num_pages = "364";
block_td_uid_1_58fe8f4432300.header_color = "#";
block_td_uid_1_58fe8f4432300.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_58fe8f4432300);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_1_58fe8f4432300_inline td-pb-border-top"><h4 class="block-title"><span >Altre News</span></h4><div id=td_uid_1_58fe8f4432300 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.veb.it/ufo-nel-salento-dietro-la-torre-due-luci-sospette-54377" rel="bookmark" title="Ufo nel Salento, dietro la Torre due luci sospette"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.veb.it/wp-content/uploads/2017/04/Ufo-nel-Salento-dietro-la-Torre-due-luci-sospette-100x75.jpeg" alt="Ufo nel Salento, dietro la Torre due luci sospette" title="Ufo nel Salento, dietro la Torre due luci sospette"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.veb.it/ufo-nel-salento-dietro-la-torre-due-luci-sospette-54377" rel="bookmark" title="Ufo nel Salento, dietro la Torre due luci sospette">Ufo nel Salento, dietro la Torre due luci sospette</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-25T00:08:09+00:00" >Apr 25, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eleonora Gitto"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.veb.it/economia-i-mercati-stanno-con-macron-54302" rel="bookmark" title="Economia, i mercati stanno con Macron"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.veb.it/wp-content/uploads/2017/04/Economia-i-mercati-stanno-con-Macron-100x75.jpeg" alt="Economia, i mercati stanno con Macron" title="Economia, i mercati stanno con Macron"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.veb.it/economia-i-mercati-stanno-con-macron-54302" rel="bookmark" title="Economia, i mercati stanno con Macron">Economia, i mercati stanno con Macron</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-24T17:25:33+00:00" >Apr 24, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eleonora Gitto"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.veb.it/salute-la-pancia-si-sgonfia-con-il-metodo-adamski-54299" rel="bookmark" title="Salute, la pancia si sgonfia con il Metodo Adamski"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.veb.it/wp-content/uploads/2017/04/Salute-la-pancia-si-sgonfia-con-il-metodo-Adamski-100x75.jpg" alt="Salute, la pancia si sgonfia con il Metodo Adamski" title="Salute, la pancia si sgonfia con il Metodo Adamski"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.veb.it/salute-la-pancia-si-sgonfia-con-il-metodo-adamski-54299" rel="bookmark" title="Salute, la pancia si sgonfia con il Metodo Adamski">Salute, la pancia si sgonfia con il Metodo Adamski</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-24T13:47:27+00:00" >Apr 24, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eleonora Gitto"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.veb.it/recco-come-ti-creo-una-fattoria-in-una-citta-54247" rel="bookmark" title="Recco, come ti creo una fattoria in una città"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.veb.it/wp-content/uploads/2017/04/Recco-come-ti-creo-una-fattoria-in-una-città-100x75.jpg" alt="Recco, come ti creo una fattoria in una città" title="Recco, come ti creo una fattoria in una città"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.veb.it/recco-come-ti-creo-una-fattoria-in-una-citta-54247" rel="bookmark" title="Recco, come ti creo una fattoria in una città">Recco, come ti creo una fattoria in una città</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-24T10:38:56+00:00" >Apr 24, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eleonora Gitto"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.veb.it/carpi-arrestati-tre-minori-per-il-furto-degli-autobus-54250" rel="bookmark" title="Carpi, arrestati tre minori per il furto degli autobus"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.veb.it/wp-content/uploads/2017/04/Carpi-arrestati-tre-minori-per-il-furto-degli-autobu-100x75.jpeg" alt="Carpi, arrestati tre minori per il furto degli autobu" title="Carpi, arrestati tre minori per il furto degli autobus"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.veb.it/carpi-arrestati-tre-minori-per-il-furto-degli-autobus-54250" rel="bookmark" title="Carpi, arrestati tre minori per il furto degli autobus">Carpi, arrestati tre minori per il furto degli autobus</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-24T10:38:45+00:00" >Apr 24, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eleonora Gitto"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.veb.it/a-brescia-infuria-la-guerra-fra-i-piccioni-e-i-baristi-54256" rel="bookmark" title="A Brescia infuria la guerra fra i piccioni e i baristi"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.veb.it/wp-content/uploads/2017/04/A-Brescia-infuria-la-guerra-fra-i-piccioni-e-i-baristi-100x75.jpg" alt="A Brescia infuria la guerra fra i piccioni e i baristi" title="A Brescia infuria la guerra fra i piccioni e i baristi"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.veb.it/a-brescia-infuria-la-guerra-fra-i-piccioni-e-i-baristi-54256" rel="bookmark" title="A Brescia infuria la guerra fra i piccioni e i baristi">A Brescia infuria la guerra fra i piccioni e i baristi</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-24T10:38:25+00:00" >Apr 24, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eleonora Gitto"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.veb.it/cagliari-sacerdote-denunciato-per-furto-in-un-grosso-store-54253" rel="bookmark" title="Cagliari, sacerdote denunciato per furto in un grosso store"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.veb.it/wp-content/uploads/2017/04/Cagliari-sacerdote-denunciato-per-furto-in-un-grosso-store-100x75.jpg" alt="Cagliari, sacerdote denunciato per furto in un grosso store" title="Cagliari, sacerdote denunciato per furto in un grosso store"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.veb.it/cagliari-sacerdote-denunciato-per-furto-in-un-grosso-store-54253" rel="bookmark" title="Cagliari, sacerdote denunciato per furto in un grosso store">Cagliari, sacerdote denunciato per furto in un grosso store</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-24T10:37:52+00:00" >Apr 24, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eleonora Gitto"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.veb.it/roma-le-fake-news-di-virginia-raggi-secondo-il-ministro-franceschini-54158" rel="bookmark" title="Roma, le fake news di Virginia Raggi secondo il Ministro Franceschini"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.veb.it/wp-content/uploads/2017/04/Roma-le-fake-news-di-Virginia-Raggi-secondo-il-Ministro-Franceschini-100x75.jpg" alt="Roma, le fake news di Virginia Raggi secondo il Ministro Franceschini" title="Roma, le fake news di Virginia Raggi secondo il Ministro Franceschini"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.veb.it/roma-le-fake-news-di-virginia-raggi-secondo-il-ministro-franceschini-54158" rel="bookmark" title="Roma, le fake news di Virginia Raggi secondo il Ministro Franceschini">Roma, le fake news di Virginia Raggi secondo il Ministro Franceschini</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-23T10:37:41+00:00" >Apr 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eleonora Gitto"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.veb.it/modena-il-22-aprile-la-citta-ricorda-la-sua-liberazione-54161" rel="bookmark" title="Modena, il 22 aprile la città ricorda la sua liberazione"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.veb.it/wp-content/uploads/2017/04/Modena-il-22-aprile-la-città-ricorda-la-sua-liberazione-100x75.jpg" alt="Modena, il 22 aprile la città ricorda la sua liberazione" title="Modena, il 22 aprile la città ricorda la sua liberazione"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.veb.it/modena-il-22-aprile-la-citta-ricorda-la-sua-liberazione-54161" rel="bookmark" title="Modena, il 22 aprile la città ricorda la sua liberazione">Modena, il 22 aprile la città ricorda la sua liberazione</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-23T10:37:10+00:00" >Apr 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eleonora Gitto"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
    <div class="td-footer-container td-container">
        <div class="td-pb-row">
            
                        <div class="td-pb-span4">
                            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.veb.it/"><img src="" alt=""/></a></div><div class="footer-text-wrap">Marchi di terzi, nomi di prodotti, nomi commerciali, nomi corporativi e società citati possono essere marchi di proprietà dei rispettivi titolari o marchi registrati d’altre società e sono stati utilizzati a puro scopo esplicativo ed a beneficio del possessore, senza alcun fine di violazione dei diritti di Copyright vigenti. Qualora i soggetti o gli autori delle stesse avessero qualcosa da eccepire alla loro pubblicazione, non esitino a segnalarlo alla redazione.

Veb.it Rivista di informazione e Gossip - P.I. 07973811214 - info@veb.it
<div class="footer-email-wrap">Contact us: <a href="mailto:info@veb.it">info@veb.it</a></div></div><div class="footer-social-wrap td-social-style2"></div></div>                                                    </div>

                        <div class="td-pb-span4">
                            <script>var block_td_uid_2_58fe8f44350d8 = new td_block();
block_td_uid_2_58fe8f44350d8.id = "td_uid_2_58fe8f44350d8";
block_td_uid_2_58fe8f44350d8.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3}';
block_td_uid_2_58fe8f44350d8.td_column_number = "1";
block_td_uid_2_58fe8f44350d8.block_type = "td_block_7";
block_td_uid_2_58fe8f44350d8.post_count = "3";
block_td_uid_2_58fe8f44350d8.found_posts = "14072";
block_td_uid_2_58fe8f44350d8.max_num_pages = "4691";
block_td_uid_2_58fe8f44350d8.header_color = "";
block_td_uid_2_58fe8f44350d8.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_58fe8f44350d8);
</script><div class="td_block_wrap td_block_7"><h4 class="block-title"><span >EVEN MORE NEWS</span></h4><div id=td_uid_2_58fe8f44350d8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.veb.it/ufo-nel-salento-dietro-la-torre-due-luci-sospette-54377" rel="bookmark" title="Ufo nel Salento, dietro la Torre due luci sospette"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.veb.it/wp-content/uploads/2017/04/Ufo-nel-Salento-dietro-la-Torre-due-luci-sospette-100x75.jpeg" alt="Ufo nel Salento, dietro la Torre due luci sospette" title="Ufo nel Salento, dietro la Torre due luci sospette"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.veb.it/ufo-nel-salento-dietro-la-torre-due-luci-sospette-54377" rel="bookmark" title="Ufo nel Salento, dietro la Torre due luci sospette">Ufo nel Salento, dietro la Torre due luci sospette</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-25T00:08:09+00:00" >Apr 25, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Eleonora Gitto"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.veb.it/fedez-e-chiara-ferragni-passeranno-un-mese-insieme-negli-states-54365" rel="bookmark" title="Fedez e Chiara Ferragni passeranno un mese insieme negli States"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.veb.it/wp-content/uploads/2017/04/Fedez-e-Chiara-Ferragni-passeranno-un-mese-assieme-negli-States-100x75.jpg" alt="" title="Fedez e Chiara Ferragni passeranno un mese insieme negli States"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.veb.it/fedez-e-chiara-ferragni-passeranno-un-mese-insieme-negli-states-54365" rel="bookmark" title="Fedez e Chiara Ferragni passeranno un mese insieme negli States">Fedez e Chiara Ferragni passeranno un mese insieme negli States</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-25T00:07:49+00:00" >Apr 25, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Angela Sorrentino"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.veb.it/elton-john-in-terapia-intensiva-per-una-rara-infezione-54398" rel="bookmark" title="Elton John in terapia intensiva per una rara infezione"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.veb.it/wp-content/uploads/2017/04/elton-john-terapia-intensiva-infezione-100x75.jpg" alt="elton john terapia intensiva infezione" title="Elton John in terapia intensiva per una rara infezione"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.veb.it/elton-john-in-terapia-intensiva-per-una-rara-infezione-54398" rel="bookmark" title="Elton John in terapia intensiva per una rara infezione">Elton John in terapia intensiva per una rara infezione</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-25T00:06:12+00:00" >Apr 25, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                                    </div>

                        <div class="td-pb-span4">
                            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span >POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.veb.it/category/gossip">Gossip<span class="td-cat-no">6133</span></a></li><li><a href="http://www.veb.it/category/spettacoli">Spettacoli<span class="td-cat-no">2825</span></a></li><li><a href="http://www.veb.it/category/tecnologia">Tecnologia<span class="td-cat-no">1846</span></a></li><li><a href="http://www.veb.it/category/italia">Italia<span class="td-cat-no">969</span></a></li><li><a href="http://www.veb.it/category/salute">Salute<span class="td-cat-no">799</span></a></li><li><a href="http://www.veb.it/category/mondo">Mondo<span class="td-cat-no">542</span></a></li><li><a href="http://www.veb.it/category/cronaca">Cronaca<span class="td-cat-no">532</span></a></li></ul></div> <!-- ./block -->                                                    </div>

                            </div>
    </div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2014@Veb.it - P.I.07973811214                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu-informazioni-container"><ul id="menu-menu-informazioni-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="http://www.veb.it/disclaimer">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="http://www.veb.it/contatti">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18"><a href="http://www.veb.it/redazione">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-627"><a href="http://www.veb.it/chi-siamo">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3048"><a href="http://www.veb.it/consenso-cookie">Consenso cookie</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.5 (rara)
        Deploy mode: deploy
        
        uid: 58fe8f4436c7f
    -->

    <script type='text/javascript' src='http://www.veb.it/wp-content/themes/Newsmag/js/td_site.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.veb.it/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.veb.it/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.veb.it/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.veb.it/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se prosegui la navigazione accetti l'informativa.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Ok</a><a href="http://www.veb.it/consenso-cookie" target="_blank" id="cn-more-info" class="button">Privacy Info</a>
				</div>
			</div></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Database Caching 69/91 queries in 0.021 seconds using memcached

 Served from: www.veb.it @ 2017-04-25 01:50:28 by W3 Total Cache -->