<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.veb.it/xmlrpc.php">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8578648490949093",
    enable_page_level_ads: true
  });
</script>
<title>Leonardo Da Vinci, sua la Gioconda nuda? | veb.it</title>

<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[451,513] -->
<meta name="description"  content="Una delle opere più celebri al mondo è certamente la &quot;Gioconda&quot; di Leonardo da Vinci che, conservata a Parigi nel museo del Louvre, attira ogni anno milioni di" />

<meta name="keywords"  content="leonardo da vinci" />

<link rel="canonical" href="https://www.veb.it/leonardo-da-vinci-sua-la-gioconda-nuda-62074" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-39568003-20', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="veb.it &raquo; Feed" href="https://www.veb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="veb.it &raquo; Feed dei commenti" href="https://www.veb.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="veb.it &raquo; Leonardo Da Vinci, sua la Gioconda nuda? Feed dei commenti" href="https://www.veb.it/leonardo-da-vinci-sua-la-gioconda-nuda-62074/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.veb.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.veb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.veb.it/wp-content/themes/herald/assets/css/min.css?ver=1.5.2' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.veb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.veb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.veb.it\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<link rel='https://api.w.org/' href='https://www.veb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veb.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Julia Louis-Dreyfus sta combattendo contro un carcinoma al seno' href='https://www.veb.it/julia-louis-dreyfus-sta-combattendo-contro-un-carcinoma-al-seno-62086' />
<link rel='next' title='Nokia 3310, nuova versione 2017 supporta la connettività 3G' href='https://www.veb.it/nokia-3310-nuova-versione-2017-supporta-la-connettivita-3g-62036' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.veb.it/?p=62074' />
<link rel="alternate" type="application/json+oembed" href="https://www.veb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veb.it%2Fleonardo-da-vinci-sua-la-gioconda-nuda-62074" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veb.it%2Fleonardo-da-vinci-sua-la-gioconda-nuda-62074&#038;format=xml" />
			<meta property="fb:pages" content="347957525587103" />
							<meta property="ia:markup_url" content="https://www.veb.it/leonardo-da-vinci-sua-la-gioconda-nuda-62074?ia_markup=1" />
				<link rel="amphtml" href="https://www.veb.it/leonardo-da-vinci-sua-la-gioconda-nuda-62074/amp" /></head>

<body class="post-template-default single single-post postid-62074 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-informazioni" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.veb.it/disclaimer" itemprop="url">Disclaimer</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.veb.it/contatti" itemprop="url">Contatti</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://www.veb.it/redazione" itemprop="url">Redazione</a></li>
<li id="menu-item-627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627"><a href="https://www.veb.it/chi-siamo" itemprop="url">Chi Siamo</a></li>
<li id="menu-item-3048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3048"><a href="https://www.veb.it/consenso-cookie" itemprop="url">Consenso cookie</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>Dic 2, 2017</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.veb.it/" rel="home">veb.it</a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-td-header" class="menu"><li id="menu-item-1858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1858"><a href="https://www.veb.it/" itemprop="url">Home</a><li id="menu-item-1437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1437"><a href="https://www.veb.it/category/gossip" itemprop="url">Gossip</a><li id="menu-item-1438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.veb.it/category/tecnologia" itemprop="url">Tecnologia</a><li id="menu-item-1439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1439"><a href="https://www.veb.it/category/salute" itemprop="url">Salute</a><li id="menu-item-1440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.veb.it/category/prima-pagina" itemprop="url">Prima Pagina</a><li id="menu-item-1441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.veb.it/category/mondo" itemprop="url">Mondo</a><li id="menu-item-1442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.veb.it/category/spettacoli" itemprop="url">Spettacoli</a><li id="menu-item-1443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.veb.it/category/italia" itemprop="url">Italia</a><li id="menu-item-1444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://www.veb.it/category/cronaca" itemprop="url">Cronaca</a><li id="menu-item-1446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1446"><a href="https://www.veb.it/category/economia" itemprop="url">Economia</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.veb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/influenza-sono-gia-oltre-460-mila-gli-italiani-contagiati-64094" title="Influenza, sono già oltre 460 mila gli italiani contagiati"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2017/12/Influenza-sono-già-oltre-460-mila-gli-italiani-contagiati-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/influenza-sono-gia-oltre-460-mila-gli-italiani-contagiati-64094">Influenza, sono già oltre 460 mila gli italiani contagiati</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/artrite-reumatoide-una-nuova-molecola-per-fermare-la-malattia-64106" title="Artrite reumatoide, una nuova molecola per fermare la malattia"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2017/12/artrite-reumatoide-fermare-la-malattia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="artrite reumatoide fermare la malattia" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/artrite-reumatoide-una-nuova-molecola-per-fermare-la-malattia-64106">Artrite reumatoide, una nuova molecola per fermare la malattia</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/lanimale-domestico-piu-intelligente-e-il-cane-64102" title="I cani sono gli animali domestici più intelligenti?"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2017/12/L’animale-domestico-più-intelligente-è-il-cane-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/lanimale-domestico-piu-intelligente-e-il-cane-64102">I cani sono gli animali domestici più intelligenti?</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/palinsesti-2018-reti-mediaset-ecco-i-titoli-piu-attesi-64079" title="Palinsesti 2018 reti Mediaset: ecco i titoli più attesi"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2017/12/Palinsesti-2018-reti-Mediaset-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Palinsesti 2018 reti Mediaset" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/palinsesti-2018-reti-mediaset-ecco-i-titoli-piu-attesi-64079">Palinsesti 2018 reti Mediaset: ecco i titoli più attesi</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/sacrificio-damore-la-nuova-serie-tv-in-onda-su-canale-5-64087" title="Sacrificio d&#8217;amore: la nuova serie tv in onda su Canale 5"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2017/12/Sacrificio-damore-la-nuova-serie-tv-in-onda-su-Canale-5-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/sacrificio-damore-la-nuova-serie-tv-in-onda-su-canale-5-64087">Sacrificio d&#8217;amore: la nuova serie tv in onda su Canale 5</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/beautiful-anticipazioni-americane-il-ritorno-di-hope-64083" title="Beautiful anticipazioni americane: il ritorno di Hope"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2017/12/Beautiful-anticipazioni-americane-il-ritorno-di-Hope-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/beautiful-anticipazioni-americane-il-ritorno-di-hope-64083">Beautiful anticipazioni americane: il ritorno di Hope</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.veb.it/" rel="home">veb.it</a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-td-header-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1858"><a href="https://www.veb.it/" itemprop="url">Home</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1437"><a href="https://www.veb.it/category/gossip" itemprop="url">Gossip</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.veb.it/category/tecnologia" itemprop="url">Tecnologia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1439"><a href="https://www.veb.it/category/salute" itemprop="url">Salute</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.veb.it/category/prima-pagina" itemprop="url">Prima Pagina</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.veb.it/category/mondo" itemprop="url">Mondo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.veb.it/category/spettacoli" itemprop="url">Spettacoli</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.veb.it/category/italia" itemprop="url">Italia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://www.veb.it/category/cronaca" itemprop="url">Cronaca</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1446"><a href="https://www.veb.it/category/economia" itemprop="url">Economia</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://www.veb.it/" rel="home">veb.it</a></span>
	</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.veb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-td-header-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1858"><a href="https://www.veb.it/" itemprop="url">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1437"><a href="https://www.veb.it/category/gossip" itemprop="url">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.veb.it/category/tecnologia" itemprop="url">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1439"><a href="https://www.veb.it/category/salute" itemprop="url">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.veb.it/category/prima-pagina" itemprop="url">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.veb.it/category/mondo" itemprop="url">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.veb.it/category/spettacoli" itemprop="url">Spettacoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.veb.it/category/italia" itemprop="url">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://www.veb.it/category/cronaca" itemprop="url">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1446"><a href="https://www.veb.it/category/economia" itemprop="url">Economia</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-62074" class="herald-single post-62074 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-leonardo-da-vinci">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.veb.it/category/gossip" class="herald-cat-1">Gossip</a></span>
		<h1 class="entry-title h1">Leonardo Da Vinci, sua la Gioconda nuda?</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">Ott 1, 2017</span></div><div class="meta-item herald-rtime">2 Min Read</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="573" height="436" src="https://www.veb.it/wp-content/uploads/2017/09/gioconda-nuda.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2017/09/gioconda-nuda.jpg 573w, https://www.veb.it/wp-content/uploads/2017/09/gioconda-nuda-300x228.jpg 300w, https://www.veb.it/wp-content/uploads/2017/09/gioconda-nuda-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/09/gioconda-nuda-111x83.jpg 111w" sizes="(max-width: 573px) 100vw, 573px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

					<div class="entry-meta-author">	
				<img src="https://www.veb.it/wp-content/uploads/userphoto/8.thumbnail.jpg" alt="Angela Sorrentino" width="80" height="77" class="photo" />				
				<a class="herald-author-name" href="https://www.veb.it/author/angela">Angela Sorrentino</a>

							</div>
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.veb.it/leonardo-da-vinci-sua-la-gioconda-nuda-62074#comments">1 Comment</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Share This!</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.veb.it%2Fleonardo-da-vinci-sua-la-gioconda-nuda-62074&amp;t=Leonardo+Da+Vinci%2C+sua+la+Gioconda+nuda%3F"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.veb.it%2Fleonardo-da-vinci-sua-la-gioconda-nuda-62074&amp;text=Leonardo+Da+Vinci%2C+sua+la+Gioconda+nuda%3F"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.veb.it%2Fleonardo-da-vinci-sua-la-gioconda-nuda-62074"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.veb.it%2Fleonardo-da-vinci-sua-la-gioconda-nuda-62074&amp;media=https%3A%2F%2Fwww.veb.it%2Fwp-content%2Fuploads%2F2017%2F09%2Fgioconda-nuda.jpg&amp;description=Leonardo+Da+Vinci%2C+sua+la+Gioconda+nuda%3F"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.veb.it%2Fleonardo-da-vinci-sua-la-gioconda-nuda-62074&amp;title=Leonardo+Da+Vinci%2C+sua+la+Gioconda+nuda%3F"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<p>Una delle opere più celebri al mondo è certamente la “Gioconda” di Leonardo da Vinci che, conservata a Parigi nel museo del Louvre, attira ogni anno milioni di visitatori, che restano incantati al suo cospetto.</p>
<p>E se Leonardo ne avesse dipinto un’altra versione, nientemeno che senza veli?</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8578648490949093"
     data-ad-slot="4353510033"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Come accade a molti artisti, prima di realizzare il suo indiscusso capolavoro, è probabile che Leonardo da Vinci abbia tracciato uno schizzo di quella che sarebbe dovuta essere la sua Monna Lisa.</p>
<p>E&#8217; quanto emerge dopo una clamorosa scoperta in Francia di un disegno a carbone che sarebbe rimasto custodito in un&#8217;altra collezione d&#8217;arte per oltre 150 anni e che rappresenterebbe, secondo un esperto di arte francese, proprio lo schizzo della Gioconda in versione &#8220;senza veli&#8221;.</p>
<p>Conosciuto anche con il nome di &#8220;Monna Vanna&#8221;, il disegno a carboncino con pigmenti bianchi della grandezza di 72 centimetri per 54 è stato realizzato tra il 1485 e il 1583 e rappresenta una figura femminile senza veli, colta in una posizione analoga a quella della celebre Gioconda. Anche il sorriso è simile, con quello sguardo ammaliante capace di ipnotizzare ogni volta lo spettare.</p>
<p>Esistono almeno una ventina di versioni della Gioconda &#8220;nuda&#8221; (fra cui quella appartenente a Gian Giacomo Caprotti, allievo di Leonardo), tutte databili intorno al XVI secolo, ma quest&#8217;ultimo rinvenimento potrebbe essere quello più importante sia perché potrebbe racchiudere e svelare un altro dei misteri legati al genio del Rinascimento, qual è stato &#8211; appunto -Leonardo da Vinci, sia perché gli esperti &#8211; esaminando alcuni dettagli &#8211; hanno spazzato via ogni dubbio, accertando che si tratta di un originale e non di una copia.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8578648490949093"
     data-ad-slot="9797408401"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>La Gioconda Nuda passò nelle mani di Henri d&#8217;Orleans nel 1897, periodo in cui era attribuita all&#8217;artista toscano. Nel corso degli anni, però, la critica si è divisa sulla paternità del disegno. Secondo gli esperti è quasi certo che è stata realizzata nella bottega di Leonardo e che lo stesso artista ci abbia messo mano.</p>
<p>La Gioconda nuda sarà esposta al Louvre nel 2019, data in cui ricorreranno i 500 anni dalla morte di Leonardo: gli esperti sperano di aver fatto luce sul mistero prima di allora.</p>

	
			<div class="meta-tags">
			<span>Tags</span><a href="https://www.veb.it/tag/leonardo-da-vinci" rel="tag">Leonardo Da Vinci</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-63688 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-barbara-durso">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/barbara-durso-non-e-piu-single-63688" title="Barbara D&#8217;Urso non è più single?"><img width="300" height="200" src="https://www.veb.it/wp-content/uploads/2017/11/barbara-durso-non-e-single-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="barbara-durso-non-e-single" srcset="https://www.veb.it/wp-content/uploads/2017/11/barbara-durso-non-e-single-300x200.jpg 300w, https://www.veb.it/wp-content/uploads/2017/11/barbara-durso-non-e-single-414x276.jpg 414w, https://www.veb.it/wp-content/uploads/2017/11/barbara-durso-non-e-single-470x313.jpg 470w, https://www.veb.it/wp-content/uploads/2017/11/barbara-durso-non-e-single-130x86.jpg 130w, https://www.veb.it/wp-content/uploads/2017/11/barbara-durso-non-e-single-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.veb.it/category/gossip" class="herald-cat-1">Gossip</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.veb.it/barbara-durso-non-e-piu-single-63688">Barbara D&#8217;Urso non è più single?</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Nov 22, 2017</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-63574 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-acdc tag-angus-young tag-malcolm-young">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/malcolm-young-morto-uno-dei-fondatori-degli-ac-dc-63574" title="Malcolm Young morto uno dei fondatori degli Ac/Dc"><img width="300" height="200" src="https://www.veb.it/wp-content/uploads/2017/11/malcolm-young-morto-il-fondatore-degli-acdc-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="malcolm young morto il fondatore degli acdc" srcset="https://www.veb.it/wp-content/uploads/2017/11/malcolm-young-morto-il-fondatore-degli-acdc-300x200.jpg 300w, https://www.veb.it/wp-content/uploads/2017/11/malcolm-young-morto-il-fondatore-degli-acdc-414x276.jpg 414w, https://www.veb.it/wp-content/uploads/2017/11/malcolm-young-morto-il-fondatore-degli-acdc-470x313.jpg 470w, https://www.veb.it/wp-content/uploads/2017/11/malcolm-young-morto-il-fondatore-degli-acdc-130x86.jpg 130w, https://www.veb.it/wp-content/uploads/2017/11/malcolm-young-morto-il-fondatore-degli-acdc-187x124.jpg 187w, https://www.veb.it/wp-content/uploads/2017/11/malcolm-young-morto-il-fondatore-degli-acdc-559x370.jpg 559w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.veb.it/category/gossip" class="herald-cat-1">Gossip</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.veb.it/malcolm-young-morto-uno-dei-fondatori-degli-ac-dc-63574">Malcolm Young morto uno dei fondatori degli Ac/Dc</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Nov 18, 2017</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-63033 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-tiramisu tag-treviso">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/incoronato-il-campione-del-mondo-di-tiramisu-63033" title="Incoronato il campione del mondo di tiramisù"><img width="300" height="200" src="https://www.veb.it/wp-content/uploads/2017/11/campionato-mondiale-tiramisu-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2017/11/campionato-mondiale-tiramisu-300x200.jpg 300w, https://www.veb.it/wp-content/uploads/2017/11/campionato-mondiale-tiramisu-414x276.jpg 414w, https://www.veb.it/wp-content/uploads/2017/11/campionato-mondiale-tiramisu-470x313.jpg 470w, https://www.veb.it/wp-content/uploads/2017/11/campionato-mondiale-tiramisu-130x86.jpg 130w, https://www.veb.it/wp-content/uploads/2017/11/campionato-mondiale-tiramisu-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.veb.it/category/gossip" class="herald-cat-1">Gossip</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.veb.it/incoronato-il-campione-del-mondo-di-tiramisu-63033">Incoronato il campione del mondo di tiramisù</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Nov 6, 2017</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">About the author</h4></div><div class="herald-mod-actions"><a href="https://www.veb.it/author/angela">View All Posts</a></div></div></div>
<div class="herald-author row">

	<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
		<img src="https://www.veb.it/wp-content/uploads/userphoto/8.jpg" alt="Angela Sorrentino" width="150" height="146" class="photo" />	</div>
	
	<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
		<h4 class="author-title">Angela Sorrentino</h4>
		<p>Lettrice, appassionata di cinema di gossip, ama molto scrivere, si occupa anche di economia ed altro, a tempo perso il suo hobby preferito è lo shopping, ma senza esagerare.</p>
	</div>

</div>

</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">1 Comment</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Click here to post a comment</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leonardo-da-vinci-sua-la-gioconda-nuda-62074#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.veb.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea onfocus="if(!this._s==true){var _i=document.createElement('input');_i.setAttribute('type','hidden');_i.setAttribute('name','ssc_key_bb7aeecd82486e7f');_i.setAttribute('value','4668551ab8181dca');var _p=this.parentNode;_p.insertBefore(_i,this);this._s=true;}" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='62074' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><style>.ssc_notice_bb7aeecd82486e7f strong {display:none;}.ssc_notice_bb7aeecd82486e7f:after {content:'\2018\0034\0036\0036\0038\0035\0035\0031\0061\0062\0038\0031\0038\0031\0064\0063\0061\0062\0062\0037\0061\0065\0065\0063\0064\0038\0032\0034\0038\0036\0065\0037\0066\2019';font-weight:bold;}</style><noscript><p class="ssc_notice_bb7aeecd82486e7f">Avviso: Sembra che tu abbia Javascript disabilitato nel tuo browser. Per commentare questo post, scrivi questo codice insieme al tuo commento: <strong aria-hidden="true">d87c418bb51a5e28a686da8efe467b1c</strong></p></noscript>			</form>
			</div><!-- #respond -->
			
		
			<ul class="comment-list">
									<li id="comment-14133" class="comment even thread-even depth-1">
			<article id="div-comment-14133" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/d90bad07ab0fd63cee0b241f2f45fedc?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d90bad07ab0fd63cee0b241f2f45fedc?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						<b class="fn">Ravecca Massimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.veb.it/leonardo-da-vinci-sua-la-gioconda-nuda-62074#comment-14133">
							<time datetime="2017-10-01T16:03:28+00:00">
								Ott 1, 2017 alle 16:03							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Per Leonardo da Vinci la Gioconda, potrebbe essere un’ultima Madonna che apparirà in tempi apocalittici, senza il Bambino con sé, contrariamente alle molte Madonne da lui precedentemente dipinte. Monna Lisa è la Madonna che precede il Giudizio Universale, di Michelangelo e quello finale ad opera del Figlio. Cfr. ebook/kindle: L&#8217;Apocalisse secondo Leonardo e Michelangelo. Leonardo prima della Gioconda aveva dipinto un Gesù come Salvator Mundi, che ricorda la figura della Gioconda, ma i figli maschi assomigliano alle madri. La Gioconda è un volto madre, che contiene tutti i volti, a partire da quello dell&#8217;autore. Ma chi è più madre di Maria? La Gioconda è la Madonna di Medjugorje?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.veb.it/leonardo-da-vinci-sua-la-gioconda-nuda-62074?replytocom=14133#respond' onclick='return addComment.moveForm( "div-comment-14133", "14133", "respond", "62074" )' aria-label='Rispondi a Ravecca Massimo'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
			</ul>
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.veb.it/julia-louis-dreyfus-sta-combattendo-contro-un-carcinoma-al-seno-62086" rel="prev">Julia Louis-Dreyfus sta combattendo contro un carcinoma al seno</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.veb.it/chiara-ferragni-incoronata-top-delle-influencer-62019" rel="next">Chiara Ferragni, incoronata top delle influencer</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.veb.it/leonardo-da-vinci-sua-la-gioconda-nuda-62074#comments" class="herald-comment-action" >Comment</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Share This!</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.veb.it%2Fleonardo-da-vinci-sua-la-gioconda-nuda-62074&amp;t=Leonardo+Da+Vinci%2C+sua+la+Gioconda+nuda%3F"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.veb.it%2Fleonardo-da-vinci-sua-la-gioconda-nuda-62074&amp;text=Leonardo+Da+Vinci%2C+sua+la+Gioconda+nuda%3F"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.veb.it%2Fleonardo-da-vinci-sua-la-gioconda-nuda-62074"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.veb.it%2Fleonardo-da-vinci-sua-la-gioconda-nuda-62074&amp;media=https%3A%2F%2Fwww.veb.it%2Fwp-content%2Fuploads%2F2017%2F09%2Fgioconda-nuda.jpg&amp;description=Leonardo+Da+Vinci%2C+sua+la+Gioconda+nuda%3F"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.veb.it%2Fleonardo-da-vinci-sua-la-gioconda-nuda-62074&amp;title=Leonardo+Da+Vinci%2C+sua+la+Gioconda+nuda%3F"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Ultime Spettacolo</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-64079 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-fiction-tv tag-palinsesti-2018 tag-serie-tv">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/palinsesti-2018-reti-mediaset-ecco-i-titoli-piu-attesi-64079" title="Palinsesti 2018 reti Mediaset: ecco i titoli più attesi">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/12/Palinsesti-2018-reti-Mediaset-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Palinsesti 2018 reti Mediaset" srcset="https://www.veb.it/wp-content/uploads/2017/12/Palinsesti-2018-reti-Mediaset-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/12/Palinsesti-2018-reti-Mediaset-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/12/Palinsesti-2018-reti-Mediaset-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/12/Palinsesti-2018-reti-Mediaset-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/spettacoli" class="herald-cat-162">Spettacoli</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/palinsesti-2018-reti-mediaset-ecco-i-titoli-piu-attesi-64079">Palinsesti 2018 reti Mediaset: ecco i titoli più attesi</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Dic 2, 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-64087 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-fiction-tv tag-prima-tv tag-sacrificio-damore tag-serie-tv">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/sacrificio-damore-la-nuova-serie-tv-in-onda-su-canale-5-64087" title="Sacrificio d&#8217;amore: la nuova serie tv in onda su Canale 5">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/12/Sacrificio-damore-la-nuova-serie-tv-in-onda-su-Canale-5-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2017/12/Sacrificio-damore-la-nuova-serie-tv-in-onda-su-Canale-5-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/12/Sacrificio-damore-la-nuova-serie-tv-in-onda-su-Canale-5-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/12/Sacrificio-damore-la-nuova-serie-tv-in-onda-su-Canale-5-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/12/Sacrificio-damore-la-nuova-serie-tv-in-onda-su-Canale-5-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/spettacoli" class="herald-cat-162">Spettacoli</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/sacrificio-damore-la-nuova-serie-tv-in-onda-su-canale-5-64087">Sacrificio d&#8217;amore: la nuova serie tv in onda su Canale 5</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Dic 2, 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-64083 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-anticipazioni-americane tag-beautiful tag-trame-tv">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/beautiful-anticipazioni-americane-il-ritorno-di-hope-64083" title="Beautiful anticipazioni americane: il ritorno di Hope">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/12/Beautiful-anticipazioni-americane-il-ritorno-di-Hope-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2017/12/Beautiful-anticipazioni-americane-il-ritorno-di-Hope-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/12/Beautiful-anticipazioni-americane-il-ritorno-di-Hope-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/12/Beautiful-anticipazioni-americane-il-ritorno-di-Hope-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/12/Beautiful-anticipazioni-americane-il-ritorno-di-Hope-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/spettacoli" class="herald-cat-162">Spettacoli</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/beautiful-anticipazioni-americane-il-ritorno-di-hope-64083">Beautiful anticipazioni americane: il ritorno di Hope</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Dic 2, 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-64003 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-anticipazioni-tv tag-trame-tv tag-un-posto-al-sole">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/un-posto-al-sole-trame-settimanali-dal-4-all-8-dicembre-2017-64003" title="Un posto al sole trame settimanali dal 4 all&#8217;8 dicembre 2017">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/11/Un-posto-al-sole-trame-settimanali-dal-4-all8-dicembre-2017-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2017/11/Un-posto-al-sole-trame-settimanali-dal-4-all8-dicembre-2017-1-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/11/Un-posto-al-sole-trame-settimanali-dal-4-all8-dicembre-2017-1-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/11/Un-posto-al-sole-trame-settimanali-dal-4-all8-dicembre-2017-1-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/11/Un-posto-al-sole-trame-settimanali-dal-4-all8-dicembre-2017-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/spettacoli" class="herald-cat-162">Spettacoli</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/un-posto-al-sole-trame-settimanali-dal-4-all-8-dicembre-2017-64003">Un posto al sole trame settimanali dal 4 all&#8217;8 dicembre 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Nov 30, 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-63994 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-anticipazioni tag-trame-tv tag-una-vita">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/una-vita-anticipazioni-settimanali-dal-4-al-7-dicembre-2017-63994" title="Una vita anticipazioni settimanali dal 4 al 7 dicembre 2017">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/11/Una-vita-anticipazioni-settimanali-dal-4-al-7-dicembre-2017-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2017/11/Una-vita-anticipazioni-settimanali-dal-4-al-7-dicembre-2017-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/11/Una-vita-anticipazioni-settimanali-dal-4-al-7-dicembre-2017-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/11/Una-vita-anticipazioni-settimanali-dal-4-al-7-dicembre-2017-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/11/Una-vita-anticipazioni-settimanali-dal-4-al-7-dicembre-2017-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/spettacoli" class="herald-cat-162">Spettacoli</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/una-vita-anticipazioni-settimanali-dal-4-al-7-dicembre-2017-63994">Una vita anticipazioni settimanali dal 4 al 7 dicembre 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Nov 30, 2017</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-4" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Tech News</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-63996 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-google tag-google-pixel-2 tag-pixel-2 tag-pixel-2-xl">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/google-risolvera-i-problemi-del-pixel-2-nelle-prossime-settimane-63996" title="Google risolverà i problemi del Pixel 2 nelle prossime settimane">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/11/Google-risolvera-i-problemi-del-Pixel-2-nelle-prossime-settimane-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Google risolvera i problemi del Pixel 2 nelle prossime settimane" srcset="https://www.veb.it/wp-content/uploads/2017/11/Google-risolvera-i-problemi-del-Pixel-2-nelle-prossime-settimane-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/11/Google-risolvera-i-problemi-del-Pixel-2-nelle-prossime-settimane-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/11/Google-risolvera-i-problemi-del-Pixel-2-nelle-prossime-settimane-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/11/Google-risolvera-i-problemi-del-Pixel-2-nelle-prossime-settimane-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/google-risolvera-i-problemi-del-pixel-2-nelle-prossime-settimane-63996">Google risolverà i problemi del Pixel 2 nelle prossime settimane</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Nov 29, 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-63989 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-apple tag-high-sierra tag-macos tag-macos-high-sierra">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/macos-high-sierra-scoperto-bug-che-consente-accesso-senza-password-63989" title="macOS High Sierra scoperto bug che consente accesso senza password">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/11/bug-amministratore-macos-high-sierra-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="bug amministratore macos high sierra" srcset="https://www.veb.it/wp-content/uploads/2017/11/bug-amministratore-macos-high-sierra-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/11/bug-amministratore-macos-high-sierra-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/11/bug-amministratore-macos-high-sierra-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/11/bug-amministratore-macos-high-sierra-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/macos-high-sierra-scoperto-bug-che-consente-accesso-senza-password-63989">macOS High Sierra scoperto bug che consente accesso senza password</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Nov 29, 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-63855 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-xbox-one-s tag-xbox-one-x">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/xbox-one-x-black-friday-e-sconti-sulla-nuova-console-63855" title="Xbox One X black friday e sconti sulla nuova console">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/11/Xbox-One-X-black-friday-e-sconti-sulla-nuova-console-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Xbox One X black friday e sconti sulla nuova console" srcset="https://www.veb.it/wp-content/uploads/2017/11/Xbox-One-X-black-friday-e-sconti-sulla-nuova-console-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/11/Xbox-One-X-black-friday-e-sconti-sulla-nuova-console-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/11/Xbox-One-X-black-friday-e-sconti-sulla-nuova-console-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/11/Xbox-One-X-black-friday-e-sconti-sulla-nuova-console-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/xbox-one-x-black-friday-e-sconti-sulla-nuova-console-63855">Xbox One X black friday e sconti sulla nuova console</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Nov 26, 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-63751 post type-post status-publish format-standard has-post-thumbnail category-sport category-tecnologia tag-cicloturismo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/cicloturismo-come-attrezzare-la-bici-63751" title="Cicloturismo: come attrezzare la bici?">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/11/Cicloturismo-come-attrezzare-la-bici-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Cicloturismo come attrezzare la bici" srcset="https://www.veb.it/wp-content/uploads/2017/11/Cicloturismo-come-attrezzare-la-bici-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/11/Cicloturismo-come-attrezzare-la-bici-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/11/Cicloturismo-come-attrezzare-la-bici-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/11/Cicloturismo-come-attrezzare-la-bici-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/sport" class="herald-cat-268">Sport</a> <span>&bull;</span> <a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/cicloturismo-come-attrezzare-la-bici-63751">Cicloturismo: come attrezzare la bici?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Nov 23, 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-63255 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-gadget tag-natale-2017 tag-regali-bambini tag-regali-di-natale tag-regali-tecnologici">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/migliori-regali-tecnologici-per-bambini-63255" title="Migliori regali tecnologici per bambini">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/11/migliori-regali-tecnologici-per-bambini-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="migliori-regali-tecnologici-per-bambini" srcset="https://www.veb.it/wp-content/uploads/2017/11/migliori-regali-tecnologici-per-bambini-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/11/migliori-regali-tecnologici-per-bambini-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/11/migliori-regali-tecnologici-per-bambini-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/11/migliori-regali-tecnologici-per-bambini-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/migliori-regali-tecnologici-per-bambini-63255">Migliori regali tecnologici per bambini</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Nov 12, 2017</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Salute</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-64094 post type-post status-publish format-standard has-post-thumbnail category-salute tag-contagio tag-influenza">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/influenza-sono-gia-oltre-460-mila-gli-italiani-contagiati-64094" title="Influenza, sono già oltre 460 mila gli italiani contagiati">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/12/Influenza-sono-già-oltre-460-mila-gli-italiani-contagiati-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2017/12/Influenza-sono-già-oltre-460-mila-gli-italiani-contagiati-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/12/Influenza-sono-già-oltre-460-mila-gli-italiani-contagiati-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/12/Influenza-sono-già-oltre-460-mila-gli-italiani-contagiati-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/12/Influenza-sono-già-oltre-460-mila-gli-italiani-contagiati-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/influenza-sono-gia-oltre-460-mila-gli-italiani-contagiati-64094">Influenza, sono già oltre 460 mila gli italiani contagiati</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Dic 2, 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-64106 post type-post status-publish format-standard has-post-thumbnail category-salute tag-artrite-reumatoide">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/artrite-reumatoide-una-nuova-molecola-per-fermare-la-malattia-64106" title="Artrite reumatoide, una nuova molecola per fermare la malattia">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/12/artrite-reumatoide-fermare-la-malattia-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="artrite reumatoide fermare la malattia" srcset="https://www.veb.it/wp-content/uploads/2017/12/artrite-reumatoide-fermare-la-malattia-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/12/artrite-reumatoide-fermare-la-malattia-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/12/artrite-reumatoide-fermare-la-malattia-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/12/artrite-reumatoide-fermare-la-malattia-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/artrite-reumatoide-una-nuova-molecola-per-fermare-la-malattia-64106">Artrite reumatoide, una nuova molecola per fermare la malattia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Dic 2, 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-64102 post type-post status-publish format-standard has-post-thumbnail category-salute tag-animale-domestico tag-cane">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/lanimale-domestico-piu-intelligente-e-il-cane-64102" title="I cani sono gli animali domestici più intelligenti?">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/12/L’animale-domestico-più-intelligente-è-il-cane-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2017/12/L’animale-domestico-più-intelligente-è-il-cane-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/12/L’animale-domestico-più-intelligente-è-il-cane-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/12/L’animale-domestico-più-intelligente-è-il-cane-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/12/L’animale-domestico-più-intelligente-è-il-cane-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/lanimale-domestico-piu-intelligente-e-il-cane-64102">I cani sono gli animali domestici più intelligenti?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Dic 2, 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-64053 post type-post status-publish format-standard has-post-thumbnail category-salute tag-spinello-elettronico">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/spinello-elettronico-uso-legale-in-francia-64053" title="Arriva lo spinello elettronico, legale in Francia">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/11/Spinello-elettronico-via-libera-all’uso-legale-in-Francia-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2017/11/Spinello-elettronico-via-libera-all’uso-legale-in-Francia-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/11/Spinello-elettronico-via-libera-all’uso-legale-in-Francia-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/11/Spinello-elettronico-via-libera-all’uso-legale-in-Francia-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/11/Spinello-elettronico-via-libera-all’uso-legale-in-Francia-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/spinello-elettronico-uso-legale-in-francia-64053">Arriva lo spinello elettronico, legale in Francia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Dic 1, 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-64049 post type-post status-publish format-standard has-post-thumbnail category-salute tag-autodiagnosi tag-diagnosi-mediche tag-google">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/autodiagnosi-nel-terzo-millennio-le-diagnosi-sono-fatte-su-google-64049" title="Da google i pazienti effettuano le autodiagnosi">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/11/Autodiagnosi-nel-terzo-millennio-le-diagnosi-sono-fatte-su-Google-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2017/11/Autodiagnosi-nel-terzo-millennio-le-diagnosi-sono-fatte-su-Google-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/11/Autodiagnosi-nel-terzo-millennio-le-diagnosi-sono-fatte-su-Google-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/11/Autodiagnosi-nel-terzo-millennio-le-diagnosi-sono-fatte-su-Google-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/11/Autodiagnosi-nel-terzo-millennio-le-diagnosi-sono-fatte-su-Google-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/autodiagnosi-nel-terzo-millennio-le-diagnosi-sono-fatte-su-google-64049">Da google i pazienti effettuano le autodiagnosi</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Dic 1, 2017</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2015. Created by <a href="http://mekshq.com" target="_blank">Meks</a>. Powered by <a href="http://www.wordpress.org" target="_blank">WordPress</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type='text/javascript' src='https://www.veb.it/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.veb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"","logo_retina":"","logo_mini":"","logo_mini_retina":"","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veb.it/wp-content/themes/herald/assets/js/min.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.veb.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se prosegui la navigazione accetti l'informativa.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Ok</a><a href="https://www.veb.it/consenso-cookie" target="_blank" id="cn-more-info" class="cn-more-info button">Privacy Info</a>
				</div>
			</div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Database Caching 84/119 queries in 0.126 seconds using memcached

 Served from: www.veb.it @ 2017-12-02 14:58:49 by W3 Total Cache -->