<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.veb.it/xmlrpc.php">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8578648490949093",
    enable_page_level_ads: true
  });
</script>
<title>Trauma psicologico lascia un segno nell&#039;animo di chi lo subisce | veb.it</title>

<!-- All in One SEO Pack 2.4.6.1 by Michael Torbert of Semper Fi Web Design[451,536] -->
<meta name="description"  content="Per trauma psicologico si intende qualsiasi evento che una persona recepisce come estremamente stressante. Può trattarsi di una minaccia all&#039;integrità fisica, propria o di altri, o all&#039;identità psicologica. Questi eventi producono reazioni emotive e corporee importanti, che non sempre il cervello riesce ad elaborare." />

<meta name="keywords"  content="trauma psicologico" />

<link rel="canonical" href="https://www.veb.it/trauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-39568003-20', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.veb.it/trauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983/amp" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="veb.it &raquo; Feed" href="https://www.veb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="veb.it &raquo; Feed dei commenti" href="https://www.veb.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="veb.it &raquo; Trauma psicologico lascia un segno nell’animo di chi lo subisce Feed dei commenti" href="https://www.veb.it/trauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.veb.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.veb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.veb.it/wp-content/themes/herald/assets/css/min.css?ver=1.5.2' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.veb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.veb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.veb.it\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<link rel='https://api.w.org/' href='https://www.veb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veb.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tubercolosi, morta una donna tailandese di 37 anni a Venezia' href='https://www.veb.it/tubercolosi-morta-una-donna-tailandese-di-37-anni-a-venezia-67971' />
<link rel='next' title='Melanoma, mai sottovalutare la prevenzione' href='https://www.veb.it/melanoma-mai-sottovalutare-la-prevenzione-67955' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.veb.it/?p=67983' />
<link rel="alternate" type="application/json+oembed" href="https://www.veb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veb.it%2Ftrauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veb.it%2Ftrauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983&#038;format=xml" />
			<meta property="fb:pages" content="347957525587103" />
							<meta property="ia:markup_url" content="https://www.veb.it/trauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983?ia_markup=1" />
				</head>

<body class="post-template-default single single-post postid-67983 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-informazioni" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.veb.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.veb.it/contatti">Contatti</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://www.veb.it/redazione">Redazione</a></li>
<li id="menu-item-627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627"><a href="https://www.veb.it/chi-siamo">Chi Siamo</a></li>
<li id="menu-item-3048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3048"><a href="https://www.veb.it/consenso-cookie">Consenso cookie</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>Mar 25, 2018</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.veb.it/" rel="home">veb.it</a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-td-header" class="menu"><li id="menu-item-1858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1858"><a href="https://www.veb.it/">Home</a><li id="menu-item-1437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.veb.it/category/gossip">Gossip</a><li id="menu-item-1438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.veb.it/category/tecnologia">Tecnologia</a><li id="menu-item-1439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1439"><a href="https://www.veb.it/category/salute">Salute</a><li id="menu-item-1440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.veb.it/category/prima-pagina">Prima Pagina</a><li id="menu-item-1441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.veb.it/category/mondo">Mondo</a><li id="menu-item-1442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.veb.it/category/spettacoli">Spettacoli</a><li id="menu-item-1443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.veb.it/category/italia">Italia</a><li id="menu-item-1444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://www.veb.it/category/cronaca">Cronaca</a><li id="menu-item-1446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1446"><a href="https://www.veb.it/category/economia">Economia</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.veb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/cile-lo-scheletro-ata-non-e-quello-di-un-alieno-67965" title="Cile, lo scheletro Ata non è quello di un alieno"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/03/Cile-lo-scheletro-Ata-non-è-quello-di-un-alieno-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/cile-lo-scheletro-ata-non-e-quello-di-un-alieno-67965">Cile, lo scheletro Ata non è quello di un alieno</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/melanoma-mai-sottovalutare-la-prevenzione-67955" title="Melanoma, mai sottovalutare la prevenzione"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/02/Epidurale-OMS-ne-hanno-diritto-tutte-le-donne-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Melanoma, mai sottovalutare la prevenzione" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/melanoma-mai-sottovalutare-la-prevenzione-67955">Melanoma, mai sottovalutare la prevenzione</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/trauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983" title="Trauma psicologico lascia un segno nell’animo di chi lo subisce"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/03/tumore-alla-mammella-uomo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Trauma psicologico lascia un segno nell animo di chi lo subisce" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/trauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983">Trauma psicologico lascia un segno nell’animo di chi lo subisce</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/tubercolosi-morta-una-donna-tailandese-di-37-anni-a-venezia-67971" title="Tubercolosi, morta una donna tailandese di 37 anni a Venezia"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/02/arteria-rotta-per-colpa-di-un-colpo-di-tosse-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tubercolosi, morta una donna tailandese di 37 anni a Venezia" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/tubercolosi-morta-una-donna-tailandese-di-37-anni-a-venezia-67971">Tubercolosi, morta una donna tailandese di 37 anni a Venezia</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/vaccini-sono-25-mila-i-bimbi-non-in-regola-in-lombardia-67977" title="Vaccini, sono 25 mila i bimbi non in regola in Lombardia"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/01/no-vax-roberto-burioni-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vaccini, sono 25 mila i bimbi non in regola in Lombardia" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/vaccini-sono-25-mila-i-bimbi-non-in-regola-in-lombardia-67977">Vaccini, sono 25 mila i bimbi non in regola in Lombardia</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/alzheimer-attenzione-alla-sonnolenza-diurna-67952" title="Alzheimer, attenzione alla sonnolenza diurna"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/01/pzifer-abbandona-ricerca-alzheimer-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alzheimer, attenzione alla sonnolenza diurna" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/alzheimer-attenzione-alla-sonnolenza-diurna-67952">Alzheimer, attenzione alla sonnolenza diurna</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.veb.it/" rel="home">veb.it</a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-td-header-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1858"><a href="https://www.veb.it/">Home</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.veb.it/category/gossip">Gossip</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.veb.it/category/tecnologia">Tecnologia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1439"><a href="https://www.veb.it/category/salute">Salute</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.veb.it/category/prima-pagina">Prima Pagina</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.veb.it/category/mondo">Mondo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.veb.it/category/spettacoli">Spettacoli</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.veb.it/category/italia">Italia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://www.veb.it/category/cronaca">Cronaca</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1446"><a href="https://www.veb.it/category/economia">Economia</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://www.veb.it/" rel="home">veb.it</a></span>
	</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.veb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-td-header-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1858"><a href="https://www.veb.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.veb.it/category/gossip">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.veb.it/category/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1439"><a href="https://www.veb.it/category/salute">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.veb.it/category/prima-pagina">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.veb.it/category/mondo">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.veb.it/category/spettacoli">Spettacoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.veb.it/category/italia">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://www.veb.it/category/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1446"><a href="https://www.veb.it/category/economia">Economia</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-67983" class="herald-single post-67983 post type-post status-publish format-standard has-post-thumbnail category-salute tag-trauma-psicologico">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		<h1 class="entry-title h1">Trauma psicologico lascia un segno nell’animo di chi lo subisce</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">Mar 25, 2018</span></div><div class="meta-item herald-rtime">3 Min Read</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="650" height="380" src="https://www.veb.it/wp-content/uploads/2018/03/tumore-alla-mammella-uomo.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Trauma psicologico lascia un segno nell animo di chi lo subisce" srcset="https://www.veb.it/wp-content/uploads/2018/03/tumore-alla-mammella-uomo.jpg 650w, https://www.veb.it/wp-content/uploads/2018/03/tumore-alla-mammella-uomo-300x175.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

					<div class="entry-meta-author">	
				<img src="https://www.veb.it/wp-content/uploads/userphoto/8.thumbnail.jpg" alt="Angela Sorrentino" width="80" height="77" class="photo" />				
				<a class="herald-author-name" href="https://www.veb.it/author/angela">Angela Sorrentino</a>

							</div>
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.veb.it/trauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983#respond">Add Comment</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Share This!</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.veb.it%2Ftrauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983&amp;t=Trauma+psicologico+lascia+un+segno+nell%E2%80%99animo+di+chi+lo+subisce"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.veb.it%2Ftrauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983&amp;text=Trauma+psicologico+lascia+un+segno+nell%E2%80%99animo+di+chi+lo+subisce"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.veb.it%2Ftrauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.veb.it%2Ftrauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983&amp;media=https%3A%2F%2Fwww.veb.it%2Fwp-content%2Fuploads%2F2018%2F03%2Ftumore-alla-mammella-uomo.jpg&amp;description=Trauma+psicologico+lascia+un+segno+nell%E2%80%99animo+di+chi+lo+subisce"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.veb.it%2Ftrauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983&amp;title=Trauma+psicologico+lascia+un+segno+nell%E2%80%99animo+di+chi+lo+subisce"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<p>Per trauma psicologico si intende qualsiasi evento che una persona recepisce come estremamente stressante. Può trattarsi di una minaccia all’integrità fisica, propria o di altri, o all’identità psicologica.</p>
<p>Questi eventi producono reazioni emotive e corporee importanti, che non sempre il cervello riesce ad elaborare. Quando l’elaborazione del trauma psicologico non avviene spontaneamente, le emozioni e le sensazioni corporee si bloccano, e costruiscono reti neuronali disfunzionali che compromettono il normale funzionamento psichico e il benessere della persona.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8578648490949093"
     data-ad-slot="4353510033"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Secondo l&#8217;approccio janetiano, che ha influenzato ampiamente la teorizzazione in quest&#8217;ambito, il trauma psicologico è un evento che, per le sue caratteristiche, risulta &#8220;non integrabile&#8221; nel sistema psichico pregresso della persona, minacciando di frammentare la coesione mentale. Talvolta l&#8217;esperienza traumatica rimane dissociata dal resto dell&#8217;esperienza psichica, causando una sintomatologia psicopatologica chiamata &#8220;<a href="https://it.wikipedia.org/wiki/Dissociazione_(psicologia)" target="_blank" rel="noopener">dissociazione</a>&#8220;.</p>
<p>Per la &#8220;Scuola di Val-de-Grace&#8221; (la più importante scuola psicotraumatologica francese) il trauma è legato a un contatto del soggetto con la realtà della morte (&#8220;réel de la mort&#8221;), quando ciò avviene in modo brusco, non mediato e non elaborabile. Nell&#8217;accezione più ampia di tale approccio, il trauma psicologico corrisponde alla &#8220;assenza di significato e di significabilità dell&#8217;evento&#8221;.</p>
<p>Traumi tipici sono l&#8217;abuso, la violenza sessuale, la violenza domestica, il lutto, il bullismo, la malattia, la violenza verbale, fisica o la sua minaccia, gli incidenti, altre violazioni (come furti o raggiri) o perdite di sicurezze personali.</p>
<p>Anche senza aver subito traumi psicologici con la “T” maiuscola, tutti noi abbiamo subito traumi con la “t” minuscola. Per alcuni può essere stato traumatico essere umiliati alle elementari da un maestro troppo duro, per altri essere mollati, improvvisamente, dal proprio partner; per molti può essere traumatica la perdita del lavoro, oppure un divorzio o la perdita di una persona cara, ma anche un giudizio ricevuto.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8578648490949093"
     data-ad-slot="9797408401"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<h2>Trauma psicologico lascia un segno nell’animo di chi lo subisce</h2>
<p><img class="alignnone size-full wp-image-67664" src="https://www.veb.it/wp-content/uploads/2018/03/Depressione-patologia-invalidante-possibile-richiedere-Legge-104.jpg" alt="Trauma psicologico lascia un segno nell animo di chi lo subisce" width="600" height="320" srcset="https://www.veb.it/wp-content/uploads/2018/03/Depressione-patologia-invalidante-possibile-richiedere-Legge-104.jpg 600w, https://www.veb.it/wp-content/uploads/2018/03/Depressione-patologia-invalidante-possibile-richiedere-Legge-104-300x160.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Poiché <strong>chi ha subito un trauma percepisce la situazione di pericolo imminente sempre viva o come appena conclusa</strong>,  la persona traumatizzata ha ricordi, pensieri e flashback (ricordi vividi, intrusivi e fastidiosi, con la difficoltà di proseguire le azioni che si stanno compiendo e di concentrarsi) riguardanti l’evento traumatico, e vive come se la situazione fosse ancora molto vicina o la stesse vivendo al momento.</p>
<p><strong>Il trauma psicologico è quindi molto frequente e costituisce uno dei principali fattori di rischio per lo sviluppo di disturbi psicologici, in particolare di disturbi d’ansia, come il disturbo post-traumatico da stress, ma non solo</strong>.</p>
<p>Addirittura sembra che il trauma rappresenti un segno indelebile dell’animo umano: l’evento traumatico si fissa nella mente del soggetto che lo ha subito in maniera permanente e, con il passare del tempo, l’assenza di un’adeguata terapia può determinare un sensibile cambiamento nella personalità dell’individuo.</p>
<p>I primi indizi che qualificano una sindrome da trauma psicologico si verificano quando il soggetto non riesce a mantenere l’attenzione su un determinato compito poiché pensa ripetutamente all’evento traumatico ma, soprattutto, è nella trama della coscienza che si verificano sintomi di tipo dissociativo. I sintomi dissociativi sono molto pericolosi poiché producono una frammentazione nella personalità dell’individuo e questo si ripercuote anche sul suo modo di vivere.</p>
<p>La cura dei pazienti colpiti da traumi psicologici è quindi frutto del lavoro sinergico di uno psichiatra e di uno psicoterapeuta. Secondo alcuni studiosi, questo tipo di problema deve prevedere una cura che passi, anche e soprattutto, attraverso il corpo.</p>
<p>La metodologia per la quale bisogna curare il corpo per arrivare alla mente è stata definita “approccio bottom-up” e prevede la pratica di attività specifiche per mente e corpo come l’aerobica, lo yoga o la psicoterapia sensomotoria. Il tutto dovrà essere accompagnato da un’efficace psicoterapia.</p>
<p>Chi vive un evento estremamente traumatico non deve mai sottovalutarlo, in quanto potrebbe diventare una reale minaccia di vita per sé o per i propri familiari.</p>

	
			<div class="meta-tags">
			<span>Tags</span><a href="https://www.veb.it/tag/trauma-psicologico" rel="tag">Trauma psicologico</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-67965 post type-post status-publish format-standard has-post-thumbnail category-salute tag-ata tag-cile">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/cile-lo-scheletro-ata-non-e-quello-di-un-alieno-67965" title="Cile, lo scheletro Ata non è quello di un alieno"><img width="300" height="200" src="https://www.veb.it/wp-content/uploads/2018/03/Cile-lo-scheletro-Ata-non-è-quello-di-un-alieno-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2018/03/Cile-lo-scheletro-Ata-non-è-quello-di-un-alieno-300x200.jpg 300w, https://www.veb.it/wp-content/uploads/2018/03/Cile-lo-scheletro-Ata-non-è-quello-di-un-alieno-414x276.jpg 414w, https://www.veb.it/wp-content/uploads/2018/03/Cile-lo-scheletro-Ata-non-è-quello-di-un-alieno-470x313.jpg 470w, https://www.veb.it/wp-content/uploads/2018/03/Cile-lo-scheletro-Ata-non-è-quello-di-un-alieno-130x86.jpg 130w, https://www.veb.it/wp-content/uploads/2018/03/Cile-lo-scheletro-Ata-non-è-quello-di-un-alieno-187x124.jpg 187w, https://www.veb.it/wp-content/uploads/2018/03/Cile-lo-scheletro-Ata-non-è-quello-di-un-alieno.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.veb.it/cile-lo-scheletro-ata-non-e-quello-di-un-alieno-67965">Cile, lo scheletro Ata non è quello di un alieno</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Mar 25, 2018</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-67977 post type-post status-publish format-standard has-post-thumbnail category-salute tag-vaccini">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/vaccini-sono-25-mila-i-bimbi-non-in-regola-in-lombardia-67977" title="Vaccini, sono 25 mila i bimbi non in regola in Lombardia"><img width="300" height="200" src="https://www.veb.it/wp-content/uploads/2018/01/no-vax-roberto-burioni-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Vaccini, sono 25 mila i bimbi non in regola in Lombardia" srcset="https://www.veb.it/wp-content/uploads/2018/01/no-vax-roberto-burioni-300x200.jpg 300w, https://www.veb.it/wp-content/uploads/2018/01/no-vax-roberto-burioni-414x276.jpg 414w, https://www.veb.it/wp-content/uploads/2018/01/no-vax-roberto-burioni-470x313.jpg 470w, https://www.veb.it/wp-content/uploads/2018/01/no-vax-roberto-burioni-130x86.jpg 130w, https://www.veb.it/wp-content/uploads/2018/01/no-vax-roberto-burioni-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.veb.it/vaccini-sono-25-mila-i-bimbi-non-in-regola-in-lombardia-67977">Vaccini, sono 25 mila i bimbi non in regola in Lombardia</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Mar 24, 2018</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-67952 post type-post status-publish format-standard has-post-thumbnail category-salute tag-alzheimer">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/alzheimer-attenzione-alla-sonnolenza-diurna-67952" title="Alzheimer, attenzione alla sonnolenza diurna"><img width="300" height="200" src="https://www.veb.it/wp-content/uploads/2018/01/pzifer-abbandona-ricerca-alzheimer-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Alzheimer, attenzione alla sonnolenza diurna" srcset="https://www.veb.it/wp-content/uploads/2018/01/pzifer-abbandona-ricerca-alzheimer-300x200.jpg 300w, https://www.veb.it/wp-content/uploads/2018/01/pzifer-abbandona-ricerca-alzheimer-414x276.jpg 414w, https://www.veb.it/wp-content/uploads/2018/01/pzifer-abbandona-ricerca-alzheimer-470x313.jpg 470w, https://www.veb.it/wp-content/uploads/2018/01/pzifer-abbandona-ricerca-alzheimer-130x86.jpg 130w, https://www.veb.it/wp-content/uploads/2018/01/pzifer-abbandona-ricerca-alzheimer-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.veb.it/alzheimer-attenzione-alla-sonnolenza-diurna-67952">Alzheimer, attenzione alla sonnolenza diurna</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Mar 23, 2018</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">About the author</h4></div><div class="herald-mod-actions"><a href="https://www.veb.it/author/angela">View All Posts</a></div></div></div>
<div class="herald-author row">

	<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
		<img src="https://www.veb.it/wp-content/uploads/userphoto/8.jpg" alt="Angela Sorrentino" width="150" height="146" class="photo" />	</div>
	
	<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
		<h4 class="author-title">Angela Sorrentino</h4>
		<p>Lettrice, appassionata di cinema di gossip, ama molto scrivere, si occupa anche di economia ed altro, a tempo perso il suo hobby preferito è lo shopping, ma senza esagerare.</p>
	</div>

</div>

</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Add Comment</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Click here to post a comment</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.veb.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea onfocus="if(!this._s==true){var _i=document.createElement('input');_i.setAttribute('type','hidden');_i.setAttribute('name','ssc_key_d7ecde9bc26b9ea5');_i.setAttribute('value','f9be2182679297f2');var _p=this.parentNode;_p.insertBefore(_i,this);this._s=true;}" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='67983' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><style>.ssc_notice_d7ecde9bc26b9ea5 strong {display:none;}.ssc_notice_d7ecde9bc26b9ea5:after {content:'\2018\0066\0039\0062\0065\0032\0031\0038\0032\0036\0037\0039\0032\0039\0037\0066\0032\0064\0037\0065\0063\0064\0065\0039\0062\0063\0032\0036\0062\0039\0065\0061\0035\2019';font-weight:bold;}</style><noscript><p class="ssc_notice_d7ecde9bc26b9ea5">Avviso: Sembra che tu abbia Javascript disabilitato nel tuo browser. Per commentare questo post, scrivi questo codice insieme al tuo commento: <strong aria-hidden="true">22fd2e9ee9d97a75b12b69f89c6e27cb</strong></p></noscript>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.veb.it/tubercolosi-morta-una-donna-tailandese-di-37-anni-a-venezia-67971" rel="prev">Tubercolosi, morta una donna tailandese di 37 anni a Venezia</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.veb.it/melanoma-mai-sottovalutare-la-prevenzione-67955" rel="next">Melanoma, mai sottovalutare la prevenzione</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.veb.it/trauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983#respond" class="herald-comment-action" >Comment</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Share This!</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.veb.it%2Ftrauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983&amp;t=Trauma+psicologico+lascia+un+segno+nell%E2%80%99animo+di+chi+lo+subisce"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.veb.it%2Ftrauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983&amp;text=Trauma+psicologico+lascia+un+segno+nell%E2%80%99animo+di+chi+lo+subisce"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.veb.it%2Ftrauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.veb.it%2Ftrauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983&amp;media=https%3A%2F%2Fwww.veb.it%2Fwp-content%2Fuploads%2F2018%2F03%2Ftumore-alla-mammella-uomo.jpg&amp;description=Trauma+psicologico+lascia+un+segno+nell%E2%80%99animo+di+chi+lo+subisce"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.veb.it%2Ftrauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983&amp;title=Trauma+psicologico+lascia+un+segno+nell%E2%80%99animo+di+chi+lo+subisce"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Ultime Spettacolo</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-67110 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-anticipazioni-americane tag-beautiful tag-trame-tv">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/anticipazioni-americane-beautiful-bill-in-ospedale-liam-e-hope-vicini-67110" title="Anticipazioni americane Beautiful: Bill in ospedale Liam e Hope vicini">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/02/Anticipazioni-americane-Beautiful-Bill-in-ospedale-Liam-e-Hope-vicini-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2018/02/Anticipazioni-americane-Beautiful-Bill-in-ospedale-Liam-e-Hope-vicini-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/02/Anticipazioni-americane-Beautiful-Bill-in-ospedale-Liam-e-Hope-vicini-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/02/Anticipazioni-americane-Beautiful-Bill-in-ospedale-Liam-e-Hope-vicini-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/02/Anticipazioni-americane-Beautiful-Bill-in-ospedale-Liam-e-Hope-vicini-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/spettacoli" class="herald-cat-162">Spettacoli</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/anticipazioni-americane-beautiful-bill-in-ospedale-liam-e-hope-vicini-67110">Anticipazioni americane Beautiful: Bill in ospedale Liam e Hope vicini</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Feb 18, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67107 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-anticipazioni-spagnole tag-il-segreto tag-trame-tv">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/il-segreto-anticipazioni-spagnole-francisca-colpita-da-un-ictus-67107" title="Il segreto anticipazioni spagnole: Francisca colpita da un ictus">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/02/Il-segreto-anticipazioni-spagnole-Francisca-colpita-da-un-ictus-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2018/02/Il-segreto-anticipazioni-spagnole-Francisca-colpita-da-un-ictus-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/02/Il-segreto-anticipazioni-spagnole-Francisca-colpita-da-un-ictus-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/02/Il-segreto-anticipazioni-spagnole-Francisca-colpita-da-un-ictus-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/02/Il-segreto-anticipazioni-spagnole-Francisca-colpita-da-un-ictus-300x220.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/spettacoli" class="herald-cat-162">Spettacoli</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/il-segreto-anticipazioni-spagnole-francisca-colpita-da-un-ictus-67107">Il segreto anticipazioni spagnole: Francisca colpita da un ictus</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Feb 18, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67059 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-anticipazioni-tv tag-il-segreto tag-trame-tv">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/il-segreto-trame-dal-19-al-23-febbraio-2018-67059" title="Il segreto trame dal 19 al 23 febbraio 2018">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/02/Il-segreto-trame-dal-19-al-23-febbraio-2018-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2018/02/Il-segreto-trame-dal-19-al-23-febbraio-2018-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/02/Il-segreto-trame-dal-19-al-23-febbraio-2018-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/02/Il-segreto-trame-dal-19-al-23-febbraio-2018-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/02/Il-segreto-trame-dal-19-al-23-febbraio-2018-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/spettacoli" class="herald-cat-162">Spettacoli</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/il-segreto-trame-dal-19-al-23-febbraio-2018-67059">Il segreto trame dal 19 al 23 febbraio 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Feb 15, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67055 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-anticipazioni-tv tag-trame-tv tag-un-posto-al-sole">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/un-posto-al-sole-trame-dal-19-al-23-febbraio-2018-67055" title="Un posto al sole trame dal 19 al 23 febbraio 2018">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/02/Un-posto-al-sole-trame-dal-19-al-23-febbraio-2018-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2018/02/Un-posto-al-sole-trame-dal-19-al-23-febbraio-2018-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/02/Un-posto-al-sole-trame-dal-19-al-23-febbraio-2018-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/02/Un-posto-al-sole-trame-dal-19-al-23-febbraio-2018-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/02/Un-posto-al-sole-trame-dal-19-al-23-febbraio-2018-300x220.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/spettacoli" class="herald-cat-162">Spettacoli</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/un-posto-al-sole-trame-dal-19-al-23-febbraio-2018-67055">Un posto al sole trame dal 19 al 23 febbraio 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Feb 15, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67041 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-anticipazioni-tv tag-trame-tv tag-una-vita">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/una-vita-trame-settimanali-dal-19-al-23-febbraio-2018-67041" title="Una vita trame settimanali dal 19 al 23 febbraio 2018">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/02/Una-vita-trame-settimanali-dal-19-al-23-febbraio-2018-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2018/02/Una-vita-trame-settimanali-dal-19-al-23-febbraio-2018-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/02/Una-vita-trame-settimanali-dal-19-al-23-febbraio-2018-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/02/Una-vita-trame-settimanali-dal-19-al-23-febbraio-2018-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/02/Una-vita-trame-settimanali-dal-19-al-23-febbraio-2018-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/spettacoli" class="herald-cat-162">Spettacoli</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/una-vita-trame-settimanali-dal-19-al-23-febbraio-2018-67041">Una vita trame settimanali dal 19 al 23 febbraio 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Feb 15, 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-4" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Tech News</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-67692 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-montaggio-video tag-movavi-slideshow-maker">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/movavi-slideshow-maker-come-fare-una-presentazione-di-successo-67692" title="Movavi Slideshow Maker, come fare una presentazione di successo">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/03/Movavi-Slideshow-Maker-come-fare-una-presentazione-di-successo-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Movavi Slideshow Maker come fare una presentazione di successo" srcset="https://www.veb.it/wp-content/uploads/2018/03/Movavi-Slideshow-Maker-come-fare-una-presentazione-di-successo-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/03/Movavi-Slideshow-Maker-come-fare-una-presentazione-di-successo-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/03/Movavi-Slideshow-Maker-come-fare-una-presentazione-di-successo-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/03/Movavi-Slideshow-Maker-come-fare-una-presentazione-di-successo-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/movavi-slideshow-maker-come-fare-una-presentazione-di-successo-67692">Movavi Slideshow Maker, come fare una presentazione di successo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Mar 12, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67647 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-medicina tag-stampa-3d">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/stampa-3d-sempre-piu-allavanguardia-gli-utilizzi-in-medicina-67647" title="Stampa 3D, sempre più all’avanguardia gli utilizzi in medicina">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/03/stampa-3d-in-medicina-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2018/03/stampa-3d-in-medicina-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/03/stampa-3d-in-medicina-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/03/stampa-3d-in-medicina-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/03/stampa-3d-in-medicina-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/stampa-3d-sempre-piu-allavanguardia-gli-utilizzi-in-medicina-67647">Stampa 3D, sempre più all’avanguardia gli utilizzi in medicina</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Mar 11, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67278 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-gdpr tag-soluzioni-informatiche">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/cose-il-gdpr-e-perche-e-importante-per-le-aziende-67278" title="Cos&#8217;è il GDPR e perché è importante per le aziende">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/02/Cos-e-il-GDPR-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Cos e il GDPR" srcset="https://www.veb.it/wp-content/uploads/2018/02/Cos-e-il-GDPR-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/02/Cos-e-il-GDPR-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/02/Cos-e-il-GDPR-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/02/Cos-e-il-GDPR-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/cose-il-gdpr-e-perche-e-importante-per-le-aziende-67278">Cos&#8217;è il GDPR e perché è importante per le aziende</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Feb 23, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-66767 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-affitto-casa tag-casa">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/cerchi-casa-il-web-risponde-66767" title="Cerchi casa? Il web risponde">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/02/Cerchi-casa-Il-web-risponde-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Cerchi casa Il web risponde" srcset="https://www.veb.it/wp-content/uploads/2018/02/Cerchi-casa-Il-web-risponde-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/02/Cerchi-casa-Il-web-risponde-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/02/Cerchi-casa-Il-web-risponde-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/02/Cerchi-casa-Il-web-risponde-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/cerchi-casa-il-web-risponde-66767">Cerchi casa? Il web risponde</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Feb 6, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-65216 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-ristrutturare-casa tag-ristrutturazione">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/ristrutturare-casa-come-attivarsi-65216" title="Ristrutturare casa: come attivarsi">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/12/ristrutturare-casa-come-attivarsi-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="ristrutturare casa come attivarsi" srcset="https://www.veb.it/wp-content/uploads/2017/12/ristrutturare-casa-come-attivarsi-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/12/ristrutturare-casa-come-attivarsi-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/12/ristrutturare-casa-come-attivarsi-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/12/ristrutturare-casa-come-attivarsi-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/ristrutturare-casa-come-attivarsi-65216">Ristrutturare casa: come attivarsi</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Dic 30, 2017</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Salute</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-67965 post type-post status-publish format-standard has-post-thumbnail category-salute tag-ata tag-cile">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/cile-lo-scheletro-ata-non-e-quello-di-un-alieno-67965" title="Cile, lo scheletro Ata non è quello di un alieno">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/03/Cile-lo-scheletro-Ata-non-è-quello-di-un-alieno-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2018/03/Cile-lo-scheletro-Ata-non-è-quello-di-un-alieno-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/03/Cile-lo-scheletro-Ata-non-è-quello-di-un-alieno-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/03/Cile-lo-scheletro-Ata-non-è-quello-di-un-alieno-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/03/Cile-lo-scheletro-Ata-non-è-quello-di-un-alieno-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/cile-lo-scheletro-ata-non-e-quello-di-un-alieno-67965">Cile, lo scheletro Ata non è quello di un alieno</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Mar 25, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67955 post type-post status-publish format-standard has-post-thumbnail category-salute tag-melanoma">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/melanoma-mai-sottovalutare-la-prevenzione-67955" title="Melanoma, mai sottovalutare la prevenzione">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/02/Epidurale-OMS-ne-hanno-diritto-tutte-le-donne-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Melanoma, mai sottovalutare la prevenzione" srcset="https://www.veb.it/wp-content/uploads/2018/02/Epidurale-OMS-ne-hanno-diritto-tutte-le-donne-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/02/Epidurale-OMS-ne-hanno-diritto-tutte-le-donne-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/02/Epidurale-OMS-ne-hanno-diritto-tutte-le-donne-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/02/Epidurale-OMS-ne-hanno-diritto-tutte-le-donne-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/melanoma-mai-sottovalutare-la-prevenzione-67955">Melanoma, mai sottovalutare la prevenzione</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Mar 25, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67983 post type-post status-publish format-standard has-post-thumbnail category-salute tag-trauma-psicologico">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/trauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983" title="Trauma psicologico lascia un segno nell’animo di chi lo subisce">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/03/tumore-alla-mammella-uomo-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Trauma psicologico lascia un segno nell animo di chi lo subisce" srcset="https://www.veb.it/wp-content/uploads/2018/03/tumore-alla-mammella-uomo-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/03/tumore-alla-mammella-uomo-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/03/tumore-alla-mammella-uomo-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/03/tumore-alla-mammella-uomo-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/trauma-psicologico-lascia-un-segno-nellanimo-di-chi-lo-subisce-67983">Trauma psicologico lascia un segno nell’animo di chi lo subisce</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Mar 25, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67971 post type-post status-publish format-standard has-post-thumbnail category-salute tag-tubercolosi">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/tubercolosi-morta-una-donna-tailandese-di-37-anni-a-venezia-67971" title="Tubercolosi, morta una donna tailandese di 37 anni a Venezia">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/02/arteria-rotta-per-colpa-di-un-colpo-di-tosse-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Tubercolosi, morta una donna tailandese di 37 anni a Venezia" srcset="https://www.veb.it/wp-content/uploads/2018/02/arteria-rotta-per-colpa-di-un-colpo-di-tosse-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/02/arteria-rotta-per-colpa-di-un-colpo-di-tosse-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/02/arteria-rotta-per-colpa-di-un-colpo-di-tosse-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/02/arteria-rotta-per-colpa-di-un-colpo-di-tosse-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/tubercolosi-morta-una-donna-tailandese-di-37-anni-a-venezia-67971">Tubercolosi, morta una donna tailandese di 37 anni a Venezia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Mar 24, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67977 post type-post status-publish format-standard has-post-thumbnail category-salute tag-vaccini">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/vaccini-sono-25-mila-i-bimbi-non-in-regola-in-lombardia-67977" title="Vaccini, sono 25 mila i bimbi non in regola in Lombardia">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/01/no-vax-roberto-burioni-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Vaccini, sono 25 mila i bimbi non in regola in Lombardia" srcset="https://www.veb.it/wp-content/uploads/2018/01/no-vax-roberto-burioni-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/01/no-vax-roberto-burioni-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/01/no-vax-roberto-burioni-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/01/no-vax-roberto-burioni-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/vaccini-sono-25-mila-i-bimbi-non-in-regola-in-lombardia-67977">Vaccini, sono 25 mila i bimbi non in regola in Lombardia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Mar 24, 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2015. Created by <a href="http://mekshq.com" target="_blank">Meks</a>. Powered by <a href="http://www.wordpress.org" target="_blank">WordPress</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type='text/javascript' src='https://www.veb.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.veb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"","logo_retina":"","logo_mini":"","logo_mini_retina":"","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veb.it/wp-content/themes/herald/assets/js/min.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.veb.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se prosegui la navigazione accetti l'informativa.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Ok</a><a href="https://www.veb.it/consenso-cookie" target="_blank" id="cn-more-info" class="cn-more-info button">Privacy Info</a>
				</div>
			</div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 82/107 queries in 0.040 seconds using memcached

Served from: www.veb.it @ 2018-03-25 14:50:42 by W3 Total Cache
-->