<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.veb.it/xmlrpc.php">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8578648490949093",
    enable_page_level_ads: true
  });
</script>
<title>Ceroidolipofuscinosi neuronali, sperimentata una cura per queste patologie rarissime | veb.it</title>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[451,557] -->
<meta name="description"  content="Le malattie neurodegenerative sono un insieme variegato di malattie del sistema nervoso centrale, accomunate da un processo cronico e selettivo di morte cellulare dei neuroni. A seconda del tipo di malattia, il deterioramento neuronale può comportare deficit cognitivi, demenza, alterazioni motorie," />

<meta name="keywords"  content="ceroidolipofuscinosi neuronali,cervello" />

<link rel="canonical" href="https://www.veb.it/ceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-39568003-20', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.veb.it/ceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866/amp" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="veb.it &raquo; Feed" href="https://www.veb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="veb.it &raquo; Feed dei commenti" href="https://www.veb.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="veb.it &raquo; Ceroidolipofuscinosi neuronali, sperimentata una cura per queste patologie rarissime Feed dei commenti" href="https://www.veb.it/ceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.veb.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.veb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.veb.it/wp-content/themes/herald/assets/css/min.css?ver=1.5.2' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.veb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.veb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.veb.it\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<link rel='https://api.w.org/' href='https://www.veb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veb.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Peter Gabriel, trova online la soluzione al tumore della moglie' href='https://www.veb.it/peter-gabriel-trova-online-la-soluzione-al-tumore-della-moglie-68862' />
<link rel='next' title='Tumore all’esofago asportato a Torino da un robot senza cicatrici' href='https://www.veb.it/tumore-allesofago-asportato-a-torino-da-un-robot-senza-cicatrici-68875' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.veb.it/?p=68866' />
<link rel="alternate" type="application/json+oembed" href="https://www.veb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veb.it%2Fceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veb.it%2Fceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866&#038;format=xml" />
			<meta property="fb:pages" content="347957525587103" />
							<meta property="ia:markup_url" content="https://www.veb.it/ceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866?ia_markup=1" />
				</head>

<body class="post-template-default single single-post postid-68866 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-informazioni" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.veb.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.veb.it/contatti">Contatti</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://www.veb.it/redazione">Redazione</a></li>
<li id="menu-item-627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627"><a href="https://www.veb.it/chi-siamo">Chi Siamo</a></li>
<li id="menu-item-3048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3048"><a href="https://www.veb.it/consenso-cookie">Consenso cookie</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>Mag 4, 2018</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.veb.it/" rel="home">veb.it</a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-td-header" class="menu"><li id="menu-item-1858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1858"><a href="https://www.veb.it/">Home</a><li id="menu-item-1437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.veb.it/category/gossip">Gossip</a><li id="menu-item-1438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.veb.it/category/tecnologia">Tecnologia</a><li id="menu-item-1439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1439"><a href="https://www.veb.it/category/salute">Salute</a><li id="menu-item-1440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.veb.it/category/prima-pagina">Prima Pagina</a><li id="menu-item-1441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.veb.it/category/mondo">Mondo</a><li id="menu-item-1442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.veb.it/category/spettacoli">Spettacoli</a><li id="menu-item-1443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.veb.it/category/italia">Italia</a><li id="menu-item-1444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://www.veb.it/category/cronaca">Cronaca</a><li id="menu-item-1446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1446"><a href="https://www.veb.it/category/economia">Economia</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.veb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/tumore-allesofago-asportato-a-torino-da-un-robot-senza-cicatrici-68875" title="Tumore all’esofago asportato a Torino da un robot senza cicatrici"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/01/tumore-al-polmone-operato-a-milano-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tumore esofago asportato a Torino da un robot senza cicatrici" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/tumore-allesofago-asportato-a-torino-da-un-robot-senza-cicatrici-68875">Tumore all’esofago asportato a Torino da un robot senza cicatrici</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/ceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866" title="Ceroidolipofuscinosi neuronali, sperimentata una cura per queste patologie rarissime"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/03/Cervello-dei-ragazzi-si-accende-quando-provano-amore-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ceroidolipofuscinosi neuronali sperimentata una cura per queste patologie rarissime" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/ceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866">Ceroidolipofuscinosi neuronali, sperimentata una cura per queste patologie rarissime</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/peter-gabriel-trova-online-la-soluzione-al-tumore-della-moglie-68862" title="Peter Gabriel, trova online la soluzione al tumore della moglie"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/05/Peter-Gabriel-trova-online-la-soluzione-al-tumore-della-moglie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Peter Gabriel trova online la soluzione al tumore della moglie" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/peter-gabriel-trova-online-la-soluzione-al-tumore-della-moglie-68862">Peter Gabriel, trova online la soluzione al tumore della moglie</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/dieta-dallastronauta-perdere-peso-eliminando-del-tutto-pane-e-pasta-68845" title="La dieta dell&#8217;astronauta come perdere peso e quali alimenti eliminare"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/02/malnutrizione-ons-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dieta astronauta perdere peso eliminando del tutto pane e pasta" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/dieta-dallastronauta-perdere-peso-eliminando-del-tutto-pane-e-pasta-68845">La dieta dell&#8217;astronauta come perdere peso e quali alimenti eliminare</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/varicella-party-per-evitare-di-vaccinare-i-figli-si-preferisce-contagiarli-68851" title="Varicella Party, per evitare di vaccinare i figli si preferisce contagiarli"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/01/Morbillo-allarmanti-i-numeri-dei-casi-registrati-nel-2017-in-Italia-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Varicella Party per evitare di vaccinare i figli" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/varicella-party-per-evitare-di-vaccinare-i-figli-si-preferisce-contagiarli-68851">Varicella Party, per evitare di vaccinare i figli si preferisce contagiarli</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-68854" title="Ricci di mare fanno benissimo alla salute del nostro cuore"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/05/Ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ricci di mare fanno benissimo alla salute del nostro cuore" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-68854">Ricci di mare fanno benissimo alla salute del nostro cuore</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.veb.it/" rel="home">veb.it</a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-td-header-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1858"><a href="https://www.veb.it/">Home</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.veb.it/category/gossip">Gossip</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.veb.it/category/tecnologia">Tecnologia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1439"><a href="https://www.veb.it/category/salute">Salute</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.veb.it/category/prima-pagina">Prima Pagina</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.veb.it/category/mondo">Mondo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.veb.it/category/spettacoli">Spettacoli</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.veb.it/category/italia">Italia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://www.veb.it/category/cronaca">Cronaca</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1446"><a href="https://www.veb.it/category/economia">Economia</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://www.veb.it/" rel="home">veb.it</a></span>
	</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.veb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-td-header-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1858"><a href="https://www.veb.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.veb.it/category/gossip">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.veb.it/category/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1439"><a href="https://www.veb.it/category/salute">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.veb.it/category/prima-pagina">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.veb.it/category/mondo">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.veb.it/category/spettacoli">Spettacoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.veb.it/category/italia">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://www.veb.it/category/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1446"><a href="https://www.veb.it/category/economia">Economia</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-68866" class="herald-single post-68866 post type-post status-publish format-standard has-post-thumbnail category-salute tag-ceroidolipofuscinosi-neuronali tag-cervello">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		<h1 class="entry-title h1">Ceroidolipofuscinosi neuronali, sperimentata una cura per queste patologie rarissime</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">Mag 4, 2018</span></div><div class="meta-item herald-rtime">3 Min Read</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="600" height="320" src="https://www.veb.it/wp-content/uploads/2018/03/Cervello-dei-ragazzi-si-accende-quando-provano-amore-1.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Ceroidolipofuscinosi neuronali sperimentata una cura per queste patologie rarissime" srcset="https://www.veb.it/wp-content/uploads/2018/03/Cervello-dei-ragazzi-si-accende-quando-provano-amore-1.jpg 600w, https://www.veb.it/wp-content/uploads/2018/03/Cervello-dei-ragazzi-si-accende-quando-provano-amore-1-300x160.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

					<div class="entry-meta-author">	
				<img src="https://www.veb.it/wp-content/uploads/userphoto/8.thumbnail.jpg" alt="Angela Sorrentino" width="80" height="77" class="photo" />				
				<a class="herald-author-name" href="https://www.veb.it/author/angela">Angela Sorrentino</a>

							</div>
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.veb.it/ceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866#respond">Add Comment</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Share This!</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.veb.it%2Fceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866&amp;t=Ceroidolipofuscinosi+neuronali%2C+sperimentata+una+cura+per+queste+patologie+rarissime"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.veb.it%2Fceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866&amp;text=Ceroidolipofuscinosi+neuronali%2C+sperimentata+una+cura+per+queste+patologie+rarissime"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.veb.it%2Fceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.veb.it%2Fceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866&amp;media=https%3A%2F%2Fwww.veb.it%2Fwp-content%2Fuploads%2F2018%2F03%2FCervello-dei-ragazzi-si-accende-quando-provano-amore-1.jpg&amp;description=Ceroidolipofuscinosi+neuronali%2C+sperimentata+una+cura+per+queste+patologie+rarissime"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.veb.it%2Fceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866&amp;title=Ceroidolipofuscinosi+neuronali%2C+sperimentata+una+cura+per+queste+patologie+rarissime"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<p>Le malattie neurodegenerative sono un insieme variegato di malattie del sistema nervoso centrale, accomunate da un processo cronico e selettivo di morte cellulare dei neuroni. A seconda del tipo di malattia, il deterioramento neuronale può comportare deficit cognitivi, demenza, alterazioni motorie, disturbi comportamentali e psicologici.</p>
<p>Le patologie rientranti nel gruppo delle malattie neurodegenerative sono diverse e, per molte di esse, le cause di insorgenza sono ancora poco chiare.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8578648490949093"
     data-ad-slot="4353510033"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Tra queste spiccano per gravità le ceroidolipofuscinosi neuronali (NCL), che rappresentano un ampio ed eterogeneo gruppo di malattie neurodegenerative di origine genetica.</p>
<p>Sono patologie caratterizzate da progressivo declino delle capacità cognitive e motorie, retinopatia che evolve in cecità, atrofia cerebellare variabile ed epilessia, con conseguente riduzione dell&#8217;aspettativa di vita.</p>
<p>I geni attualmente noti per essere alla base delle NCL sono almeno 14, da CLN1 a CLN14, con il gene CLN9 presumibilmente all&#8217;origine della malattia in una famiglia che non presenta mutazioni negli altri geni CLN.</p>
<p>In Italia, la forma di ceroidolipofuscinosi neuronale più frequente è la malattia CLN2.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8578648490949093"
     data-ad-slot="9797408401"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>La ceroidolipofuscinosi neuronale di tipo 2 è una rarissima malattia genetica, si manifesta intorno ai due o tre anni, attraverso epilessia e ritardi del linguaggio, per poi evolversi in declino cognitivo e motorio e in cecità.</p>
<p>In Italia se le ceroidolipofuscinosi neuronali colpisce circa una persona ogni 100.000 nuovi nati, la CLN2 rappresenta il 22% di questi casi, una vera rarità nella rarità. L’aspettativa di vita dei piccoli pazienti è molto ridotta e questa è stata, fino ad ora, una malattia senza terapie.</p>
<p>Ma qualcosa è cambiato negli ultimi anni, una terapia capace di fermare la malattia pare sia stata trovata ed al momento è in sperimentazione in diverse parti del mondo, Italia compresa.</p>
<p>Nello specifico la sperimentazione di questa nuova terapia è stata condotta su 23 bimbi in cura presso 4 Centri internazionali, tra cui il Bambino Gesù di Roma.</p>
<p>Oltre all’Ospedale Pediatrico Bambino Gesù di Roma sono stati coinvolti nella sperimentazione internazionale in parallelo anche il Centro Medico Universitario Hamburg-Eppendorf di Amburgo, l’Ospedale Great Hormond Street di Londra e il Nationwide Children’s Hospital della Ohio State University a Columbus (USA).</p>
<p>Lo studio sulla cura della ceriodolipofuscinosi neuronale di tipo 2 (CLN2) è durato 3 anni. Si è trattato di un trial di fase uno, ossia la sperimentazione vedeva per la prima volta la somministrazione del farmaco su esseri umani.</p>
<p>Ai bimbi malati è stato infuso il farmaco cerliponase alfa direttamente nel cervello, per permettergli di produrre l’enzima mancante che porta allo sviluppo della patologia. Si è visto che l’87% dei bambini non hanno manifestato alcuni sintomi tipici dell’evoluzione della malattia, per cui la sperimentazione è stata giudicata positivamente.</p>
<p>La terapia ha quindi ottenuto l&#8217;approvazione della Food and Drug Administration, l&#8217;ente statunitense che si occupa della regolamentazione dei prodotti alimentari e farmaceutici e dell&#8217;Agenzia europea per i medicinali, che valuta i farmaci.</p>
<p>&#8220;Abbiamo documentato che questo farmaco può arrestare la progressione della malattia, ma non ristabilire le condizioni neurologiche originarie del bambino&#8221; , sottolinea Nicola Specchio, responsabile di epilessie rare e complesse del Bambino Gesù. E aggiunge che &#8220;oggi, grazie alla nuova terapia enzimatica sostitutiva, per i bambini e le loro famiglie si apre una nuova epoca&#8221;.</p>

	
			<div class="meta-tags">
			<span>Tags</span><a href="https://www.veb.it/tag/ceroidolipofuscinosi-neuronali" rel="tag">Ceroidolipofuscinosi neuronali</a> <a href="https://www.veb.it/tag/cervello" rel="tag">cervello</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-68851 post type-post status-publish format-standard has-post-thumbnail category-salute tag-varicella-party">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/varicella-party-per-evitare-di-vaccinare-i-figli-si-preferisce-contagiarli-68851" title="Varicella Party, per evitare di vaccinare i figli si preferisce contagiarli"><img width="300" height="200" src="https://www.veb.it/wp-content/uploads/2018/01/Morbillo-allarmanti-i-numeri-dei-casi-registrati-nel-2017-in-Italia-2-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Varicella Party per evitare di vaccinare i figli" srcset="https://www.veb.it/wp-content/uploads/2018/01/Morbillo-allarmanti-i-numeri-dei-casi-registrati-nel-2017-in-Italia-2-300x200.jpg 300w, https://www.veb.it/wp-content/uploads/2018/01/Morbillo-allarmanti-i-numeri-dei-casi-registrati-nel-2017-in-Italia-2-414x276.jpg 414w, https://www.veb.it/wp-content/uploads/2018/01/Morbillo-allarmanti-i-numeri-dei-casi-registrati-nel-2017-in-Italia-2-470x313.jpg 470w, https://www.veb.it/wp-content/uploads/2018/01/Morbillo-allarmanti-i-numeri-dei-casi-registrati-nel-2017-in-Italia-2-130x86.jpg 130w, https://www.veb.it/wp-content/uploads/2018/01/Morbillo-allarmanti-i-numeri-dei-casi-registrati-nel-2017-in-Italia-2-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.veb.it/varicella-party-per-evitare-di-vaccinare-i-figli-si-preferisce-contagiarli-68851">Varicella Party, per evitare di vaccinare i figli si preferisce contagiarli</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Mag 3, 2018</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-68854 post type-post status-publish format-standard has-post-thumbnail category-salute tag-ricci-di-mare">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-68854" title="Ricci di mare fanno benissimo alla salute del nostro cuore"><img width="300" height="200" src="https://www.veb.it/wp-content/uploads/2018/05/Ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-1-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Ricci di mare fanno benissimo alla salute del nostro cuore" srcset="https://www.veb.it/wp-content/uploads/2018/05/Ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-1-300x200.jpg 300w, https://www.veb.it/wp-content/uploads/2018/05/Ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-1-414x276.jpg 414w, https://www.veb.it/wp-content/uploads/2018/05/Ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-1-470x313.jpg 470w, https://www.veb.it/wp-content/uploads/2018/05/Ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-1-130x86.jpg 130w, https://www.veb.it/wp-content/uploads/2018/05/Ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-1-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.veb.it/ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-68854">Ricci di mare fanno benissimo alla salute del nostro cuore</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Mag 3, 2018</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-68834 post type-post status-publish format-standard has-post-thumbnail category-salute tag-legge-basaglia tag-manicomio">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/legge-basaglia-40-anni-dalla-legge-che-impose-la-chiusura-dei-manicomi-68834" title="Legge Basaglia, 40 anni dalla legge che impose la chiusura dei manicomi"><img width="300" height="200" src="https://www.veb.it/wp-content/uploads/2018/03/Alzheimer-attenzione-alla-sonnolenza-diurna-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Legge Basaglia 40 anni dalla legge che impose la chiusura dei manicomi" srcset="https://www.veb.it/wp-content/uploads/2018/03/Alzheimer-attenzione-alla-sonnolenza-diurna-300x200.jpg 300w, https://www.veb.it/wp-content/uploads/2018/03/Alzheimer-attenzione-alla-sonnolenza-diurna-414x276.jpg 414w, https://www.veb.it/wp-content/uploads/2018/03/Alzheimer-attenzione-alla-sonnolenza-diurna-470x313.jpg 470w, https://www.veb.it/wp-content/uploads/2018/03/Alzheimer-attenzione-alla-sonnolenza-diurna-130x86.jpg 130w, https://www.veb.it/wp-content/uploads/2018/03/Alzheimer-attenzione-alla-sonnolenza-diurna-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.veb.it/legge-basaglia-40-anni-dalla-legge-che-impose-la-chiusura-dei-manicomi-68834">Legge Basaglia, 40 anni dalla legge che impose la chiusura dei manicomi</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Mag 2, 2018</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">About the author</h4></div><div class="herald-mod-actions"><a href="https://www.veb.it/author/angela">View All Posts</a></div></div></div>
<div class="herald-author row">

	<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
		<img src="https://www.veb.it/wp-content/uploads/userphoto/8.jpg" alt="Angela Sorrentino" width="150" height="146" class="photo" />	</div>
	
	<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
		<h4 class="author-title">Angela Sorrentino</h4>
		<p>Lettrice, appassionata di cinema di gossip, ama molto scrivere, si occupa anche di economia ed altro, a tempo perso il suo hobby preferito è lo shopping, ma senza esagerare.</p>
	</div>

</div>

</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Add Comment</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Click here to post a comment</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.veb.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea onfocus="if(!this._s==true){var _i=document.createElement('input');_i.setAttribute('type','hidden');_i.setAttribute('name','ssc_key_633427625d7cb230');_i.setAttribute('value','687ba169c92659e7');var _p=this.parentNode;_p.insertBefore(_i,this);this._s=true;}" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='68866' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><style>.ssc_notice_633427625d7cb230 strong {display:none;}.ssc_notice_633427625d7cb230:after {content:'\2018\0036\0038\0037\0062\0061\0031\0036\0039\0063\0039\0032\0036\0035\0039\0065\0037\0036\0033\0033\0034\0032\0037\0036\0032\0035\0064\0037\0063\0062\0032\0033\0030\2019';font-weight:bold;}</style><noscript><p class="ssc_notice_633427625d7cb230">Avviso: Sembra che tu abbia Javascript disabilitato nel tuo browser. Per commentare questo post, scrivi questo codice insieme al tuo commento: <strong aria-hidden="true">e56727b5b9314d3837026a266c7c2996</strong></p></noscript>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.veb.it/dieta-dallastronauta-perdere-peso-eliminando-del-tutto-pane-e-pasta-68845" rel="prev">La dieta dell&#8217;astronauta come perdere peso e quali alimenti eliminare</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.veb.it/tumore-allesofago-asportato-a-torino-da-un-robot-senza-cicatrici-68875" rel="next">Tumore all’esofago asportato a Torino da un robot senza cicatrici</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.veb.it/ceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866#respond" class="herald-comment-action" >Comment</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Share This!</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.veb.it%2Fceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866&amp;t=Ceroidolipofuscinosi+neuronali%2C+sperimentata+una+cura+per+queste+patologie+rarissime"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.veb.it%2Fceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866&amp;text=Ceroidolipofuscinosi+neuronali%2C+sperimentata+una+cura+per+queste+patologie+rarissime"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.veb.it%2Fceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.veb.it%2Fceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866&amp;media=https%3A%2F%2Fwww.veb.it%2Fwp-content%2Fuploads%2F2018%2F03%2FCervello-dei-ragazzi-si-accende-quando-provano-amore-1.jpg&amp;description=Ceroidolipofuscinosi+neuronali%2C+sperimentata+una+cura+per+queste+patologie+rarissime"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.veb.it%2Fceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866&amp;title=Ceroidolipofuscinosi+neuronali%2C+sperimentata+una+cura+per+queste+patologie+rarissime"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Salute</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-68875 post type-post status-publish format-standard has-post-thumbnail category-salute tag-tumore-allesofago">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/tumore-allesofago-asportato-a-torino-da-un-robot-senza-cicatrici-68875" title="Tumore all’esofago asportato a Torino da un robot senza cicatrici">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/01/tumore-al-polmone-operato-a-milano-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Tumore esofago asportato a Torino da un robot senza cicatrici" srcset="https://www.veb.it/wp-content/uploads/2018/01/tumore-al-polmone-operato-a-milano-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/01/tumore-al-polmone-operato-a-milano-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/01/tumore-al-polmone-operato-a-milano-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/01/tumore-al-polmone-operato-a-milano-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/tumore-allesofago-asportato-a-torino-da-un-robot-senza-cicatrici-68875">Tumore all’esofago asportato a Torino da un robot senza cicatrici</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Mag 4, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-68866 post type-post status-publish format-standard has-post-thumbnail category-salute tag-ceroidolipofuscinosi-neuronali tag-cervello">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/ceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866" title="Ceroidolipofuscinosi neuronali, sperimentata una cura per queste patologie rarissime">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/03/Cervello-dei-ragazzi-si-accende-quando-provano-amore-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Ceroidolipofuscinosi neuronali sperimentata una cura per queste patologie rarissime" srcset="https://www.veb.it/wp-content/uploads/2018/03/Cervello-dei-ragazzi-si-accende-quando-provano-amore-1-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/03/Cervello-dei-ragazzi-si-accende-quando-provano-amore-1-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/03/Cervello-dei-ragazzi-si-accende-quando-provano-amore-1-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/03/Cervello-dei-ragazzi-si-accende-quando-provano-amore-1-300x225.jpg 300w, https://www.veb.it/wp-content/uploads/2018/03/Cervello-dei-ragazzi-si-accende-quando-provano-amore-1-434x320.jpg 434w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/ceroidolipofuscinosi-neuronali-sperimentata-una-cura-per-queste-patologie-rarissime-68866">Ceroidolipofuscinosi neuronali, sperimentata una cura per queste patologie rarissime</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Mag 4, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-68845 post type-post status-publish format-standard has-post-thumbnail category-salute tag-dieta-dallastronauta">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/dieta-dallastronauta-perdere-peso-eliminando-del-tutto-pane-e-pasta-68845" title="La dieta dell&#8217;astronauta come perdere peso e quali alimenti eliminare">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/02/malnutrizione-ons-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Dieta astronauta perdere peso eliminando del tutto pane e pasta" srcset="https://www.veb.it/wp-content/uploads/2018/02/malnutrizione-ons-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/02/malnutrizione-ons-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/02/malnutrizione-ons-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/02/malnutrizione-ons-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/dieta-dallastronauta-perdere-peso-eliminando-del-tutto-pane-e-pasta-68845">La dieta dell&#8217;astronauta come perdere peso e quali alimenti eliminare</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Mag 3, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-68851 post type-post status-publish format-standard has-post-thumbnail category-salute tag-varicella-party">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/varicella-party-per-evitare-di-vaccinare-i-figli-si-preferisce-contagiarli-68851" title="Varicella Party, per evitare di vaccinare i figli si preferisce contagiarli">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/01/Morbillo-allarmanti-i-numeri-dei-casi-registrati-nel-2017-in-Italia-2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Varicella Party per evitare di vaccinare i figli" srcset="https://www.veb.it/wp-content/uploads/2018/01/Morbillo-allarmanti-i-numeri-dei-casi-registrati-nel-2017-in-Italia-2-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/01/Morbillo-allarmanti-i-numeri-dei-casi-registrati-nel-2017-in-Italia-2-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/01/Morbillo-allarmanti-i-numeri-dei-casi-registrati-nel-2017-in-Italia-2-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/01/Morbillo-allarmanti-i-numeri-dei-casi-registrati-nel-2017-in-Italia-2-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/varicella-party-per-evitare-di-vaccinare-i-figli-si-preferisce-contagiarli-68851">Varicella Party, per evitare di vaccinare i figli si preferisce contagiarli</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Mag 3, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-68854 post type-post status-publish format-standard has-post-thumbnail category-salute tag-ricci-di-mare">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-68854" title="Ricci di mare fanno benissimo alla salute del nostro cuore">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/05/Ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Ricci di mare fanno benissimo alla salute del nostro cuore" srcset="https://www.veb.it/wp-content/uploads/2018/05/Ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-1-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/05/Ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-1-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/05/Ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-1-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/05/Ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/ricci-di-mare-fanno-benissimo-alla-salute-del-nostro-cuore-68854">Ricci di mare fanno benissimo alla salute del nostro cuore</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Mag 3, 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-4" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Tech News</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-68522 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-enzima tag-plastica">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/plastica-scoperto-un-enzima-in-grado-di-mangiarla-68522" title="Plastica, scoperto un enzima in grado di mangiarla">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/04/Plastica-scoperto-un-enzima-in-grado-di-mangiarla-2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Plastica-scoperto-un-enzima-in-grado-di-mangiarla" srcset="https://www.veb.it/wp-content/uploads/2018/04/Plastica-scoperto-un-enzima-in-grado-di-mangiarla-2-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/04/Plastica-scoperto-un-enzima-in-grado-di-mangiarla-2-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/04/Plastica-scoperto-un-enzima-in-grado-di-mangiarla-2-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/04/Plastica-scoperto-un-enzima-in-grado-di-mangiarla-2-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/plastica-scoperto-un-enzima-in-grado-di-mangiarla-68522">Plastica, scoperto un enzima in grado di mangiarla</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Apr 18, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-68444 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-asciugamani-elettrico tag-asciugatori-elettrici tag-batteri">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/batteri-attenzione-agli-asciugatori-elettrici-68444" title="Batteri, attenzione agli asciugatori elettrici nei bagni pubblici">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/04/Batteri-attenzione-agli-asciugatori-elettrici-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Batteri attenzione agli asciugatori elettrici" srcset="https://www.veb.it/wp-content/uploads/2018/04/Batteri-attenzione-agli-asciugatori-elettrici-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/04/Batteri-attenzione-agli-asciugatori-elettrici-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/04/Batteri-attenzione-agli-asciugatori-elettrici-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/04/Batteri-attenzione-agli-asciugatori-elettrici-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/batteri-attenzione-agli-asciugatori-elettrici-68444">Batteri, attenzione agli asciugatori elettrici nei bagni pubblici</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Apr 14, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-68385 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-cerotto-indolore tag-diabete tag-glicemia tag-glucometro">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/diabete-glicemia-si-misura-tramite-cerotto-68385" title="Glicemia misurarla con un cerotto indolore">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2017/12/diabete-tipo-2-dieta-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Diabete glicemia si misura tramite cerotto" srcset="https://www.veb.it/wp-content/uploads/2017/12/diabete-tipo-2-dieta-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2017/12/diabete-tipo-2-dieta-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2017/12/diabete-tipo-2-dieta-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2017/12/diabete-tipo-2-dieta-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/diabete-glicemia-si-misura-tramite-cerotto-68385">Glicemia misurarla con un cerotto indolore</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Apr 12, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67995 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-apple">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/apple-a-chicago-presentera-un-ipad-low-cost-67995" title="Apple, a Chicago presenterà un iPad low cost?">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/03/Apple-a-Chicago-presentera-un-iPad-low-cost-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Apple-a-Chicago-presentera-un-iPad-low-cost" srcset="https://www.veb.it/wp-content/uploads/2018/03/Apple-a-Chicago-presentera-un-iPad-low-cost-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/03/Apple-a-Chicago-presentera-un-iPad-low-cost-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/03/Apple-a-Chicago-presentera-un-iPad-low-cost-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/03/Apple-a-Chicago-presentera-un-iPad-low-cost-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/apple-a-chicago-presentera-un-ipad-low-cost-67995">Apple, a Chicago presenterà un iPad low cost?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Mar 26, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67692 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-montaggio-video tag-movavi-slideshow-maker">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/movavi-slideshow-maker-come-fare-una-presentazione-di-successo-67692" title="Movavi Slideshow Maker, come fare una presentazione di successo">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/03/Movavi-Slideshow-Maker-come-fare-una-presentazione-di-successo-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Movavi Slideshow Maker come fare una presentazione di successo" srcset="https://www.veb.it/wp-content/uploads/2018/03/Movavi-Slideshow-Maker-come-fare-una-presentazione-di-successo-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/03/Movavi-Slideshow-Maker-come-fare-una-presentazione-di-successo-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/03/Movavi-Slideshow-Maker-come-fare-una-presentazione-di-successo-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/03/Movavi-Slideshow-Maker-come-fare-una-presentazione-di-successo-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/movavi-slideshow-maker-come-fare-una-presentazione-di-successo-67692">Movavi Slideshow Maker, come fare una presentazione di successo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Mar 12, 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Economia</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-68675 post type-post status-publish format-standard has-post-thumbnail category-economia tag-adm tag-contributi-adm tag-gioco-dazzardo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/i-contributi-di-adm-nel-contrasto-al-gioco-illegale-e-tutela-dei-giocatori-68675" title="I contributi di ADM nel contrasto al gioco illegale e tutela dei giocatori">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/04/I-contributi-di-ADM-nel-contrasto-al-gioco-illegale-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="I contributi di ADM nel contrasto al gioco illegale" srcset="https://www.veb.it/wp-content/uploads/2018/04/I-contributi-di-ADM-nel-contrasto-al-gioco-illegale-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/04/I-contributi-di-ADM-nel-contrasto-al-gioco-illegale-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/04/I-contributi-di-ADM-nel-contrasto-al-gioco-illegale-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/04/I-contributi-di-ADM-nel-contrasto-al-gioco-illegale-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/i-contributi-di-adm-nel-contrasto-al-gioco-illegale-e-tutela-dei-giocatori-68675">I contributi di ADM nel contrasto al gioco illegale e tutela dei giocatori</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Apr 24, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-68407 post type-post status-publish format-standard has-post-thumbnail category-economia tag-economia tag-investire">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/investire-questione-di-sicurezza-e-trasparenza-68407" title="Investire, questione di sicurezza e trasparenza">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/04/Investire-questione-di-sicurezza-e-trasparenza-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Investire questione di sicurezza e trasparenza" srcset="https://www.veb.it/wp-content/uploads/2018/04/Investire-questione-di-sicurezza-e-trasparenza-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/04/Investire-questione-di-sicurezza-e-trasparenza-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/04/Investire-questione-di-sicurezza-e-trasparenza-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/04/Investire-questione-di-sicurezza-e-trasparenza-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/investire-questione-di-sicurezza-e-trasparenza-68407">Investire, questione di sicurezza e trasparenza</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Apr 12, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67244 post type-post status-publish format-standard has-post-thumbnail category-economia tag-consigli-per-gli-acquisti tag-risparmiare">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/come-risparmiare-per-fare-la-spesa-consigli-per-gli-acquisti-67244" title="Come risparmiare per fare la spesa, consigli per gli acquisti">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/02/Come-risparmiare-per-fare-la-spesa-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Come risparmiare per fare la spesa" srcset="https://www.veb.it/wp-content/uploads/2018/02/Come-risparmiare-per-fare-la-spesa-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/02/Come-risparmiare-per-fare-la-spesa-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/02/Come-risparmiare-per-fare-la-spesa-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/02/Come-risparmiare-per-fare-la-spesa-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/come-risparmiare-per-fare-la-spesa-consigli-per-gli-acquisti-67244">Come risparmiare per fare la spesa, consigli per gli acquisti</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Feb 22, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-66544 post type-post status-publish format-standard has-post-thumbnail category-economia tag-inaugurazione-attivita">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/consigli-utili-per-linaugurazione-di-unattivita-66544" title="Consigli utili per l&#8217;inaugurazione di un&#8217;attività">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/02/Consigli-utili-per-inaugurazione-di-attivita-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Consigli utili per inaugurazione di attivita" srcset="https://www.veb.it/wp-content/uploads/2018/02/Consigli-utili-per-inaugurazione-di-attivita-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/02/Consigli-utili-per-inaugurazione-di-attivita-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/02/Consigli-utili-per-inaugurazione-di-attivita-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/02/Consigli-utili-per-inaugurazione-di-attivita-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/consigli-utili-per-linaugurazione-di-unattivita-66544">Consigli utili per l&#8217;inaugurazione di un&#8217;attività</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Gen 31, 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2015. Created by <a href="http://mekshq.com" target="_blank">Meks</a>. Powered by <a href="http://www.wordpress.org" target="_blank">WordPress</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type='text/javascript' src='https://www.veb.it/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.veb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"","logo_retina":"","logo_mini":"","logo_mini_retina":"","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veb.it/wp-content/themes/herald/assets/js/min.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.veb.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se prosegui la navigazione accetti l'informativa.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Ok</a><a href="https://www.veb.it/consenso-cookie" target="_blank" id="cn-more-info" class="cn-more-info button">Privacy Info</a>
				</div>
			</div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 71/106 queries in 0.041 seconds using memcached

Served from: www.veb.it @ 2018-05-04 06:48:01 by W3 Total Cache
-->