<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.veb.it/xmlrpc.php">
<title>Aifa, Valsartan contiene delle impurità | veb.it</title>

<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Design[195,256] -->
<meta name="description"  content="Come ci illustrano i rapporti Osmed, nell&#039;Unione europea l&#039;Italia è tra i Paesi che registrano il minor consumo di medicinali, con e senza obbligo di ricetta:" />

<meta name="keywords"  content="aifa" />

<link rel="canonical" href="https://www.veb.it/aifa-valsartan-contiene-delle-impurita-70163" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.veb.it/aifa-valsartan-contiene-delle-impurita-70163/amp" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="veb.it &raquo; Feed" href="https://www.veb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="veb.it &raquo; Feed dei commenti" href="https://www.veb.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.veb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.veb.it/wp-content/themes/herald/assets/css/min.css?ver=1.5.2' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.veb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.veb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.veb.it\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<link rel='https://api.w.org/' href='https://www.veb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veb.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sudore nuovo deodorante per debellare il cattivo odore' href='https://www.veb.it/sudore-nuovo-deodorante-per-debellare-il-cattivo-odore-70185' />
<link rel='next' title='Milano, Ospedale San Paolo nel mirino ritardi nelle biopsie' href='https://www.veb.it/milano-ospedale-san-paolo-nel-mirino-ritardi-nelle-biopsie-70179' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.veb.it/?p=70163' />
<link rel="alternate" type="application/json+oembed" href="https://www.veb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veb.it%2Faifa-valsartan-contiene-delle-impurita-70163" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veb.it%2Faifa-valsartan-contiene-delle-impurita-70163&#038;format=xml" />
			<meta property="fb:pages" content="347957525587103" />
							<meta property="ia:markup_url" content="https://www.veb.it/aifa-valsartan-contiene-delle-impurita-70163?ia_markup=1" />
				<link rel="icon" href="https://www.veb.it/wp-content/uploads/2017/09/cropped-logoveb-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.veb.it/wp-content/uploads/2017/09/cropped-logoveb-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.veb.it/wp-content/uploads/2017/09/cropped-logoveb-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.veb.it/wp-content/uploads/2017/09/cropped-logoveb-270x270.png" />
</head>

<body class="post-template-default single single-post postid-70163 single-format-standard cookies-not-set gecko herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-informazioni" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.veb.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.veb.it/contatti">Contatti</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://www.veb.it/redazione">Redazione</a></li>
<li id="menu-item-627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627"><a href="https://www.veb.it/chi-siamo">Chi Siamo</a></li>
<li id="menu-item-3048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3048"><a href="https://www.veb.it/consenso-cookie">Consenso cookie</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>Lug 8, 2018</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.veb.it/" rel="home">veb.it</a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-td-header" class="menu"><li id="menu-item-1858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1858"><a href="https://www.veb.it/">Home</a><li id="menu-item-1437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.veb.it/category/gossip">Gossip</a><li id="menu-item-1438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.veb.it/category/tecnologia">Tecnologia</a><li id="menu-item-1439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1439"><a href="https://www.veb.it/category/salute">Salute</a><li id="menu-item-1440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.veb.it/category/prima-pagina">Prima Pagina</a><li id="menu-item-1441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.veb.it/category/mondo">Mondo</a><li id="menu-item-1442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.veb.it/category/spettacoli">Spettacoli</a><li id="menu-item-1443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.veb.it/category/italia">Italia</a><li id="menu-item-1444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://www.veb.it/category/cronaca">Cronaca</a><li id="menu-item-1446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1446"><a href="https://www.veb.it/category/economia">Economia</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.veb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
																								</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/postemobile-lancia-la-sua-controffensiva-a-iliad-70188" title="PosteMobile lancia la sua controffensiva a Iliad"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/07/PosteMobile-lancia-la-sua-controffensiva-a-Iliad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/postemobile-lancia-la-sua-controffensiva-a-iliad-70188">PosteMobile lancia la sua controffensiva a Iliad</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/milano-ospedale-san-paolo-nel-mirino-ritardi-nelle-biopsie-70179" title="Milano, Ospedale San Paolo nel mirino ritardi nelle biopsie"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/07/Milano-Ospedale-San-Paolo-nel-mirino-per-una-biopsia-errata-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/milano-ospedale-san-paolo-nel-mirino-ritardi-nelle-biopsie-70179">Milano, Ospedale San Paolo nel mirino ritardi nelle biopsie</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/aifa-valsartan-contiene-delle-impurita-70163" title="Aifa, Valsartan contiene delle impurità"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/02/Antidepressivi-essenziali-nella-cura-della-depressione-acuta-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aifa Valsartan contiene delle impurita cancerogene" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/aifa-valsartan-contiene-delle-impurita-70163">Aifa, Valsartan contiene delle impurità</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/sudore-nuovo-deodorante-per-debellare-il-cattivo-odore-70185" title="Sudore nuovo deodorante per debellare il cattivo odore"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/06/Selfie-aiuta-una-donna-a-scoprire-un-parassita-nel-viso-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sudore nuovo deodorante per debellare il cattivo odore" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/sudore-nuovo-deodorante-per-debellare-il-cattivo-odore-70185">Sudore nuovo deodorante per debellare il cattivo odore</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-70182" title="Rinoceronte bianco evitare estinzione con la fecondazione artificiale"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/07/Rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rinoceronte bianco evitare estinzione con la fecondazione artificiale" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-70182">Rinoceronte bianco evitare estinzione con la fecondazione artificiale</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://www.veb.it/vitamina-d-facciamo-il-pieno-con-il-sole-70193" title="Vitamina D facciamo il pieno con il sole"><img width="150" height="150" src="https://www.veb.it/wp-content/uploads/2018/07/Vitamina-D-facciamo-il-pieno-con-il-sole-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vitamina D facciamo il pieno con il sole" /></a>
							</div>
												<h4 class="h6"><a href="https://www.veb.it/vitamina-d-facciamo-il-pieno-con-il-sole-70193">Vitamina D facciamo il pieno con il sole</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.veb.it/" rel="home">veb.it</a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-td-header-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1858"><a href="https://www.veb.it/">Home</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.veb.it/category/gossip">Gossip</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.veb.it/category/tecnologia">Tecnologia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1439"><a href="https://www.veb.it/category/salute">Salute</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.veb.it/category/prima-pagina">Prima Pagina</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.veb.it/category/mondo">Mondo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.veb.it/category/spettacoli">Spettacoli</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.veb.it/category/italia">Italia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://www.veb.it/category/cronaca">Cronaca</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1446"><a href="https://www.veb.it/category/economia">Economia</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://www.veb.it/" rel="home">veb.it</a></span>
	</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.veb.it/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-td-header-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1858"><a href="https://www.veb.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="https://www.veb.it/category/gossip">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="https://www.veb.it/category/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1439"><a href="https://www.veb.it/category/salute">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440"><a href="https://www.veb.it/category/prima-pagina">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1441"><a href="https://www.veb.it/category/mondo">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1442"><a href="https://www.veb.it/category/spettacoli">Spettacoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1443"><a href="https://www.veb.it/category/italia">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444"><a href="https://www.veb.it/category/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1446"><a href="https://www.veb.it/category/economia">Economia</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-70163" class="herald-single post-70163 post type-post status-publish format-standard has-post-thumbnail category-salute tag-aifa">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		<h1 class="entry-title h1">Aifa, Valsartan contiene delle impurità</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">Lug 8, 2018</span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="600" height="320" src="https://www.veb.it/wp-content/uploads/2018/02/Antidepressivi-essenziali-nella-cura-della-depressione-acuta.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Aifa Valsartan contiene delle impurita cancerogene" srcset="https://www.veb.it/wp-content/uploads/2018/02/Antidepressivi-essenziali-nella-cura-della-depressione-acuta.jpg 600w, https://www.veb.it/wp-content/uploads/2018/02/Antidepressivi-essenziali-nella-cura-della-depressione-acuta-300x160.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

					<div class="entry-meta-author">	
				<img src="https://www.veb.it/wp-content/uploads/userphoto/8.thumbnail.jpg" alt="Angela Sorrentino" width="80" height="77" class="photo" />				
				<a class="herald-author-name" href="https://www.veb.it/author/angela">Angela Sorrentino</a>

							</div>
		
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<p>Come ci illustrano i rapporti Osmed, nell’Unione europea l’Italia è tra i Paesi che registrano il minor consumo di medicinali, con e senza obbligo di ricetta: soltanto il 38,4% dei suoi abitanti dichiara di aver usato farmaci etici in un arco di tempo di due settimane, quando la media europea si assesta al 48,6%. E sono poco meno del 20% gli italiani che nello stesso periodo dicono di aver preso almeno un Otc, a fronte di una media europea che arriva al 34,6%.</p>
<p>Questo non deve comunque far pensare che il consumo non sia in crescita, anzi: <strong>in media anche gli italiani assumono almeno una pillola al giorno</strong>, e l’Aifa vigila costantemente sulla loro bontà.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8578648490949093"
     data-ad-slot="4353510033"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Nello specifico, l’attività di vigilanza volta a garantire la qualità dei medicinali presenti sul mercato viene svolta attraverso la gestione delle segnalazioni riguardanti la presenza di difetti in uno o più lotti di medicinali o materie prime, ma anche attraverso controlli nelle fabbriche di produzione.</p>
<p><strong>La serie di verifiche cui sono sottoposti i medicinali in commercio può talvolta evidenziare una variazione del rapporto tra rischio e beneficio nell’uso del farmaco</strong> o, più semplicemente, un’efficacia minore rispetto a quella attesa. In altre occasioni, poi, un medicinale sottoposto ai controlli può non presentare la composizione qualitativa e quantitativa dichiarata nei documenti che ne accompagnano il percorso di vita.</p>
<p>Può anche accadere che vengano rilevate contaminazioni pericolose ed in questo caso, come è appena accaduto, viene disposto il ritiro immediato.</p>
<p>Nello specifico, nelle ultime ore oltre 700 lotti di farmaci contenenti il principio attivo valsartan sono stati ritirati da farmacie e catena di distribuzione.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8578648490949093"
     data-ad-slot="9797408401"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Valsartan è un antagonista del recettore dell’angiotensina II usato per trattare l’ipertensione e l’insufficienza cardiaca. È disponibile da solo o in combinazione con altri principi attivi.</p>
<p><strong>L&#8217;AIFA ha disposto il ritiro a causa di alcune impurità durante la sua produzione nello stabilimento della Zhejiang Huahai Pharmaceuticals</strong>, nel sito di Chuannan in Cina. La sostanza trovata è la N-nitrosodimetilamina (NDMA).</p>
<p>L&#8217;Aifa ha subito diffuso la lista dei prodotti ritirati sul proprio sito ed ha anche rivolto un accorato appello ai consumatori.</p>
<p>Nell’elenco compaiono diverse tipologie, è possibile visionarlo <a href="http://www.agenziafarmaco.gov.it/sites/default/files/Valsartan_elenco_lotti_05072018.pdf" target="_blank" rel="noopener">a questo indirizzo</a>.</p>
<p>«<em>Se il farmaco che assumi non è tra quelli indicati nell&#8217;elenco, puoi continuare regolarmente il trattamento. Se sei in trattamento con uno dei prodotti sopra elencati, consulta il medico il prima possibile per passare ad altri farmaci</em>», si legge nel comunicato ufficiale.</p>
<p>«<em>Non dovresti interrompere il trattamento senza aver parlato con il tuo medico</em> &#8211; prosegue l&#8217;Aifa -, <em>con il quale potrai concordare un trattamento alternativo (con altro medicinale a base di valsartan non interessato dal ritiro o con altro medicinale appropriato)</em>», viene spiegato.</p>
<p>Ed ancora: «<em>Se stai prendendo parte a una sperimentazione clinica con valsartan e hai dei dubbi, rivolgiti al clinico responsabile dello studio</em>».</p>
<p>&#8220;<em>L’AIFA sta lavorando insieme all’Agenzia Europea per i Medicinali (EMA) e alle altre agenzie europee   per valutare il grado di contaminazione nei prodotti coinvolti e adottare misure correttive nel processo produttivo</em>&#8220;, ha quindi concluso l&#8217;Agenzia italiana del farmaco.</p>

	
			<div class="meta-tags">
			<span>Tags</span><a href="https://www.veb.it/tag/aifa" rel="tag">aifa</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-70182 post type-post status-publish format-standard has-post-thumbnail category-salute tag-rinoceronte-bianco">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-70182" title="Rinoceronte bianco evitare estinzione con la fecondazione artificiale"><img width="300" height="200" src="https://www.veb.it/wp-content/uploads/2018/07/Rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Rinoceronte bianco evitare estinzione con la fecondazione artificiale" srcset="https://www.veb.it/wp-content/uploads/2018/07/Rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-300x200.jpg 300w, https://www.veb.it/wp-content/uploads/2018/07/Rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-414x276.jpg 414w, https://www.veb.it/wp-content/uploads/2018/07/Rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-470x313.jpg 470w, https://www.veb.it/wp-content/uploads/2018/07/Rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-130x86.jpg 130w, https://www.veb.it/wp-content/uploads/2018/07/Rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.veb.it/rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-70182">Rinoceronte bianco evitare estinzione con la fecondazione artificiale</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Lug 8, 2018</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-70193 post type-post status-publish format-standard has-post-thumbnail category-salute tag-vitamina-d">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/vitamina-d-facciamo-il-pieno-con-il-sole-70193" title="Vitamina D facciamo il pieno con il sole"><img width="300" height="200" src="https://www.veb.it/wp-content/uploads/2018/07/Vitamina-D-facciamo-il-pieno-con-il-sole-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Vitamina D facciamo il pieno con il sole" srcset="https://www.veb.it/wp-content/uploads/2018/07/Vitamina-D-facciamo-il-pieno-con-il-sole-300x200.jpg 300w, https://www.veb.it/wp-content/uploads/2018/07/Vitamina-D-facciamo-il-pieno-con-il-sole-414x276.jpg 414w, https://www.veb.it/wp-content/uploads/2018/07/Vitamina-D-facciamo-il-pieno-con-il-sole-470x313.jpg 470w, https://www.veb.it/wp-content/uploads/2018/07/Vitamina-D-facciamo-il-pieno-con-il-sole-130x86.jpg 130w, https://www.veb.it/wp-content/uploads/2018/07/Vitamina-D-facciamo-il-pieno-con-il-sole-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.veb.it/vitamina-d-facciamo-il-pieno-con-il-sole-70193">Vitamina D facciamo il pieno con il sole</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Lug 7, 2018</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-70160 post type-post status-publish format-standard has-post-thumbnail category-salute tag-metastasi-cerebrali">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/metastasi-cerebrali-eccellenze-torinesi-ne-hanno-scoperto-la-genesi-70160" title="Metastasi cerebrali cosa le crea, arriva la scoperta"><img width="300" height="200" src="https://www.veb.it/wp-content/uploads/2018/02/Tumore-al-cervello-rimosso-con-successo-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Metastasi cerebrali eccellenze torinesi ne hanno scoperto la genesi" srcset="https://www.veb.it/wp-content/uploads/2018/02/Tumore-al-cervello-rimosso-con-successo-300x200.jpg 300w, https://www.veb.it/wp-content/uploads/2018/02/Tumore-al-cervello-rimosso-con-successo-414x276.jpg 414w, https://www.veb.it/wp-content/uploads/2018/02/Tumore-al-cervello-rimosso-con-successo-470x313.jpg 470w, https://www.veb.it/wp-content/uploads/2018/02/Tumore-al-cervello-rimosso-con-successo-130x86.jpg 130w, https://www.veb.it/wp-content/uploads/2018/02/Tumore-al-cervello-rimosso-con-successo-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.veb.it/metastasi-cerebrali-eccellenze-torinesi-ne-hanno-scoperto-la-genesi-70160">Metastasi cerebrali cosa le crea, arriva la scoperta</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Lug 7, 2018</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">About the author</h4></div><div class="herald-mod-actions"><a href="https://www.veb.it/author/angela">View All Posts</a></div></div></div>
<div class="herald-author row">

	<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
		<img src="https://www.veb.it/wp-content/uploads/userphoto/8.jpg" alt="Angela Sorrentino" width="150" height="146" class="photo" />	</div>
	
	<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
		<h4 class="author-title">Angela Sorrentino</h4>
		<p>Lettrice, appassionata di cinema di gossip, ama molto scrivere, si occupa anche di economia ed altro, a tempo perso il suo hobby preferito è lo shopping, ma senza esagerare.</p>
	</div>

</div>

</div>

	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.veb.it/sudore-nuovo-deodorante-per-debellare-il-cattivo-odore-70185" rel="prev">Sudore nuovo deodorante per debellare il cattivo odore</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.veb.it/milano-ospedale-san-paolo-nel-mirino-ritardi-nelle-biopsie-70179" rel="next">Milano, Ospedale San Paolo nel mirino ritardi nelle biopsie</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Salute</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-70179 post type-post status-publish format-standard has-post-thumbnail category-salute tag-milano">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/milano-ospedale-san-paolo-nel-mirino-ritardi-nelle-biopsie-70179" title="Milano, Ospedale San Paolo nel mirino ritardi nelle biopsie">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/07/Milano-Ospedale-San-Paolo-nel-mirino-per-una-biopsia-errata-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2018/07/Milano-Ospedale-San-Paolo-nel-mirino-per-una-biopsia-errata-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/07/Milano-Ospedale-San-Paolo-nel-mirino-per-una-biopsia-errata-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/07/Milano-Ospedale-San-Paolo-nel-mirino-per-una-biopsia-errata-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/07/Milano-Ospedale-San-Paolo-nel-mirino-per-una-biopsia-errata-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/milano-ospedale-san-paolo-nel-mirino-ritardi-nelle-biopsie-70179">Milano, Ospedale San Paolo nel mirino ritardi nelle biopsie</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Lug 8, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70163 post type-post status-publish format-standard has-post-thumbnail category-salute tag-aifa">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/aifa-valsartan-contiene-delle-impurita-70163" title="Aifa, Valsartan contiene delle impurità">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/02/Antidepressivi-essenziali-nella-cura-della-depressione-acuta-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Aifa Valsartan contiene delle impurita cancerogene" srcset="https://www.veb.it/wp-content/uploads/2018/02/Antidepressivi-essenziali-nella-cura-della-depressione-acuta-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/02/Antidepressivi-essenziali-nella-cura-della-depressione-acuta-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/02/Antidepressivi-essenziali-nella-cura-della-depressione-acuta-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/02/Antidepressivi-essenziali-nella-cura-della-depressione-acuta-300x225.jpg 300w, https://www.veb.it/wp-content/uploads/2018/02/Antidepressivi-essenziali-nella-cura-della-depressione-acuta-434x320.jpg 434w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/aifa-valsartan-contiene-delle-impurita-70163">Aifa, Valsartan contiene delle impurità</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Lug 8, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70185 post type-post status-publish format-standard has-post-thumbnail category-salute tag-deodorante tag-sudore">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/sudore-nuovo-deodorante-per-debellare-il-cattivo-odore-70185" title="Sudore nuovo deodorante per debellare il cattivo odore">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/06/Selfie-aiuta-una-donna-a-scoprire-un-parassita-nel-viso-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Sudore nuovo deodorante per debellare il cattivo odore" srcset="https://www.veb.it/wp-content/uploads/2018/06/Selfie-aiuta-una-donna-a-scoprire-un-parassita-nel-viso-1-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/06/Selfie-aiuta-una-donna-a-scoprire-un-parassita-nel-viso-1-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/06/Selfie-aiuta-una-donna-a-scoprire-un-parassita-nel-viso-1-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/06/Selfie-aiuta-una-donna-a-scoprire-un-parassita-nel-viso-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/sudore-nuovo-deodorante-per-debellare-il-cattivo-odore-70185">Sudore nuovo deodorante per debellare il cattivo odore</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Lug 8, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70182 post type-post status-publish format-standard has-post-thumbnail category-salute tag-rinoceronte-bianco">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-70182" title="Rinoceronte bianco evitare estinzione con la fecondazione artificiale">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/07/Rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Rinoceronte bianco evitare estinzione con la fecondazione artificiale" srcset="https://www.veb.it/wp-content/uploads/2018/07/Rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/07/Rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/07/Rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/07/Rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/rinoceronte-bianco-evitare-estinzione-con-la-fecondazione-artificiale-70182">Rinoceronte bianco evitare estinzione con la fecondazione artificiale</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Lug 8, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70193 post type-post status-publish format-standard has-post-thumbnail category-salute tag-vitamina-d">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/vitamina-d-facciamo-il-pieno-con-il-sole-70193" title="Vitamina D facciamo il pieno con il sole">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/07/Vitamina-D-facciamo-il-pieno-con-il-sole-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Vitamina D facciamo il pieno con il sole" srcset="https://www.veb.it/wp-content/uploads/2018/07/Vitamina-D-facciamo-il-pieno-con-il-sole-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/07/Vitamina-D-facciamo-il-pieno-con-il-sole-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/07/Vitamina-D-facciamo-il-pieno-con-il-sole-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/07/Vitamina-D-facciamo-il-pieno-con-il-sole-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/salute" class="herald-cat-3">Salute</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/vitamina-d-facciamo-il-pieno-con-il-sole-70193">Vitamina D facciamo il pieno con il sole</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Lug 7, 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-4" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Tech News</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-70188 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-postemobile">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/postemobile-lancia-la-sua-controffensiva-a-iliad-70188" title="PosteMobile lancia la sua controffensiva a Iliad">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/07/PosteMobile-lancia-la-sua-controffensiva-a-Iliad-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2018/07/PosteMobile-lancia-la-sua-controffensiva-a-Iliad-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/07/PosteMobile-lancia-la-sua-controffensiva-a-Iliad-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/07/PosteMobile-lancia-la-sua-controffensiva-a-Iliad-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/07/PosteMobile-lancia-la-sua-controffensiva-a-Iliad-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/postemobile-lancia-la-sua-controffensiva-a-iliad-70188">PosteMobile lancia la sua controffensiva a Iliad</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Lug 8, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70087 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-spotify">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/spotify-lite-alleggerita-sui-consumi-ma-anche-sulle-funzionalita-70087" title="Spotify Lite alleggerita sui consumi ma anche sulle funzionalità">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/07/Spotify-arriva-la-versione-Lite-alleggerita-sui-consumi-ma-anche-sulle-funzionalità-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2018/07/Spotify-arriva-la-versione-Lite-alleggerita-sui-consumi-ma-anche-sulle-funzionalità-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/07/Spotify-arriva-la-versione-Lite-alleggerita-sui-consumi-ma-anche-sulle-funzionalità-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/07/Spotify-arriva-la-versione-Lite-alleggerita-sui-consumi-ma-anche-sulle-funzionalità-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/07/Spotify-arriva-la-versione-Lite-alleggerita-sui-consumi-ma-anche-sulle-funzionalità-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/spotify-lite-alleggerita-sui-consumi-ma-anche-sulle-funzionalita-70087">Spotify Lite alleggerita sui consumi ma anche sulle funzionalità</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Lug 3, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-70058 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-app tag-ruspadana">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/ruspadana-gli-immigrati-su-smartphone-ma-dura-poco-70058" title="Ruspadana gli immigrati su smartphone ma dura poco">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/07/Ruspadana-eliminare-gli-immigrati-diventa-un-gioco-per-smartphone-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.veb.it/wp-content/uploads/2018/07/Ruspadana-eliminare-gli-immigrati-diventa-un-gioco-per-smartphone-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/07/Ruspadana-eliminare-gli-immigrati-diventa-un-gioco-per-smartphone-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/07/Ruspadana-eliminare-gli-immigrati-diventa-un-gioco-per-smartphone-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/07/Ruspadana-eliminare-gli-immigrati-diventa-un-gioco-per-smartphone-300x225.jpg 300w, https://www.veb.it/wp-content/uploads/2018/07/Ruspadana-eliminare-gli-immigrati-diventa-un-gioco-per-smartphone-459x336.jpg 459w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/ruspadana-gli-immigrati-su-smartphone-ma-dura-poco-70058">Ruspadana gli immigrati su smartphone ma dura poco</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Lug 2, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69950 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-google-wifi">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/google-wifi-e-sbarcato-ufficialmente-anche-in-italia-69950" title="Google WiFi è sbarcato ufficialmente anche in Italia">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/03/Cellulari-le-loro-antenne-provocano-tumori-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Google WiFi sbarcato ufficialmente anche in Italia" srcset="https://www.veb.it/wp-content/uploads/2018/03/Cellulari-le-loro-antenne-provocano-tumori-1-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/03/Cellulari-le-loro-antenne-provocano-tumori-1-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/03/Cellulari-le-loro-antenne-provocano-tumori-1-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/03/Cellulari-le-loro-antenne-provocano-tumori-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/google-wifi-e-sbarcato-ufficialmente-anche-in-italia-69950">Google WiFi è sbarcato ufficialmente anche in Italia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Giu 27, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-69656 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-trojan-bancario">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/trojan-bancario-ursnif-sta-colpendo-gli-utenti-italiani-69656" title="Trojan bancario, Ursnif sta colpendo gli utenti italiani">
				<img width="74" height="46" src="https://www.veb.it/wp-content/uploads/2017/05/wannacry-difendersi-da-virus-russo.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Trojan bancario Ursnif sta colpendo gli utenti italiani" srcset="https://www.veb.it/wp-content/uploads/2017/05/wannacry-difendersi-da-virus-russo.jpg 650w, https://www.veb.it/wp-content/uploads/2017/05/wannacry-difendersi-da-virus-russo-300x185.jpg 300w, https://www.veb.it/wp-content/uploads/2017/05/wannacry-difendersi-da-virus-russo-600x369.jpg 600w, https://www.veb.it/wp-content/uploads/2017/05/wannacry-difendersi-da-virus-russo-640x394.jpg 640w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.veb.it/category/tecnologia" class="herald-cat-2">Tecnologia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/trojan-bancario-ursnif-sta-colpendo-gli-utenti-italiani-69656">Trojan bancario, Ursnif sta colpendo gli utenti italiani</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Giu 13, 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Economia</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-69780 post type-post status-publish format-standard has-post-thumbnail category-economia tag-criptovalute tag-crypto">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/quotazioni-delle-criptovalute-cosa-le-influenza-69780" title="Quotazioni delle Criptovalute: cosa le influenza?">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/06/Quotazioni-delle-Criptovalute-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Quotazioni delle Criptovalute" srcset="https://www.veb.it/wp-content/uploads/2018/06/Quotazioni-delle-Criptovalute-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/06/Quotazioni-delle-Criptovalute-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/06/Quotazioni-delle-Criptovalute-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/06/Quotazioni-delle-Criptovalute-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/quotazioni-delle-criptovalute-cosa-le-influenza-69780">Quotazioni delle Criptovalute: cosa le influenza?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Giu 19, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-68675 post type-post status-publish format-standard has-post-thumbnail category-economia tag-adm tag-contributi-adm tag-gioco-dazzardo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/i-contributi-di-adm-nel-contrasto-al-gioco-illegale-e-tutela-dei-giocatori-68675" title="I contributi di ADM nel contrasto al gioco illegale e tutela dei giocatori">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/04/I-contributi-di-ADM-nel-contrasto-al-gioco-illegale-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="I contributi di ADM nel contrasto al gioco illegale" srcset="https://www.veb.it/wp-content/uploads/2018/04/I-contributi-di-ADM-nel-contrasto-al-gioco-illegale-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/04/I-contributi-di-ADM-nel-contrasto-al-gioco-illegale-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/04/I-contributi-di-ADM-nel-contrasto-al-gioco-illegale-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/04/I-contributi-di-ADM-nel-contrasto-al-gioco-illegale-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/i-contributi-di-adm-nel-contrasto-al-gioco-illegale-e-tutela-dei-giocatori-68675">I contributi di ADM nel contrasto al gioco illegale e tutela dei giocatori</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Apr 24, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-68407 post type-post status-publish format-standard has-post-thumbnail category-economia tag-economia tag-investire">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/investire-questione-di-sicurezza-e-trasparenza-68407" title="Investire, questione di sicurezza e trasparenza">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/04/Investire-questione-di-sicurezza-e-trasparenza-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Investire questione di sicurezza e trasparenza" srcset="https://www.veb.it/wp-content/uploads/2018/04/Investire-questione-di-sicurezza-e-trasparenza-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/04/Investire-questione-di-sicurezza-e-trasparenza-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/04/Investire-questione-di-sicurezza-e-trasparenza-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/04/Investire-questione-di-sicurezza-e-trasparenza-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/investire-questione-di-sicurezza-e-trasparenza-68407">Investire, questione di sicurezza e trasparenza</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Apr 12, 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-67244 post type-post status-publish format-standard has-post-thumbnail category-economia tag-consigli-per-gli-acquisti tag-risparmiare">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.veb.it/come-risparmiare-per-fare-la-spesa-consigli-per-gli-acquisti-67244" title="Come risparmiare per fare la spesa, consigli per gli acquisti">
				<img width="74" height="55" src="https://www.veb.it/wp-content/uploads/2018/02/Come-risparmiare-per-fare-la-spesa-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Come risparmiare per fare la spesa" srcset="https://www.veb.it/wp-content/uploads/2018/02/Come-risparmiare-per-fare-la-spesa-74x55.jpg 74w, https://www.veb.it/wp-content/uploads/2018/02/Come-risparmiare-per-fare-la-spesa-111x83.jpg 111w, https://www.veb.it/wp-content/uploads/2018/02/Come-risparmiare-per-fare-la-spesa-215x161.jpg 215w, https://www.veb.it/wp-content/uploads/2018/02/Come-risparmiare-per-fare-la-spesa-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.veb.it/come-risparmiare-per-fare-la-spesa-consigli-per-gli-acquisti-67244">Come risparmiare per fare la spesa, consigli per gli acquisti</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Feb 22, 2018</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2015 - Veb.it</div>							</div>
			
						
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.veb.it\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"","logo_retina":"","logo_mini":"","logo_mini_retina":"","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veb.it/wp-content/themes/herald/assets/js/min.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.veb.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #000000; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Normativa GDPR sull'utilizzo dei cookie per la navigazione, clicca su OK per proseguire o su Informativa per maggiori dettagli e/o negare consenso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Ok</a><a href="https://www.veb.it/consenso-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Informativa</a>
				</div>
				
			</div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 69/103 queries in 0.055 seconds using memcached

Served from: www.veb.it @ 2018-07-08 06:36:47 by W3 Total Cache
-->